Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» phpBB3 (prosilver) : Keine URLs für Besucher mehr
von Minthouse Heute um 3:35

» Gelöschtes Forum wiederherstellen?
von Caithlin Gestern um 23:16

» Wie können die Gäste in die Threads und Kategorien sehen?
von HamsterHamstert Gestern um 20:27

» [phpBB3] Sendeplan für Webradio Forum
von inde Gestern um 17:43

» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Gestern um 17:23

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Sa 19 Aug 2017 - 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

www.forumieren.de

Meine Domain Weiterleitung funzt nicht !!!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Meine Domain Weiterleitung funzt nicht !!!

Beitrag von Don T-Shirt am Di 11 Dez 2007 - 18:31

Hallo Leute,

hab über die Search funktion keine Beiträge gefunden also versuche ich es hier.

Habe mir eine Domain Namen bei United Domain gekauft und würde den ganz gerne für mein Forum verwenden.
Jetzt sollte man das ja in der Administrationsebene unter Allgemeines-Internetadresse des Forums-Personalisierter Domain Name eingetragen werden ändern können. Es kommt aber immer eine Fehlermeldung: "Der gelieferte Domain-name ist falsch konfiguriert".

Die folgende Erklärung dazu ist echt schwer verständlich, und ich meine die Konfiguration im Config-Menü bei United Domains richtig gemacht zu haben. Aber egal ob bei Header Redirect, Frameweiterleitung, oder url-hiding es funktioniert einfach nicht.

Woran liegt es jetzt?

Viele Grüße
--
ANdreas
avatar
Don T-Shirt
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 11.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Domain Weiterleitung funzt nicht !!!

Beitrag von Alex am Di 11 Dez 2007 - 18:33

Hallo!

Willst Du jetzt eine Weiterleitung einrichten oder die Domain komplett in das Forum integrieren?

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Domain Weiterleitung funzt nicht !!!

Beitrag von Don T-Shirt am Di 11 Dez 2007 - 18:40

Hallo Alex,

vielen Dank für die prompte Nachricht...hat sich alles schon geklärt.
Hat wohl nur eine Weile gedauert...die Einstellungen waren alle richtig.

Viele Grüße
--
ANdreas

http://www.t-shirtforums.de
...und am 8 Tag erschuff Gott das Shirt
avatar
Don T-Shirt
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 11.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Domain Weiterleitung funzt nicht !!!

Beitrag von Alex am Di 11 Dez 2007 - 18:41

O.K., alles klar ;-)

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten