Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Benachrichtigungen
von Ave Gestern um 22:45

» Sailor Moon Forum SMF
von Rika Gestern um 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Sa 22 Apr 2017 - 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

www.forumieren.de

Meine Domain Weiterleitung funzt nicht !!!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Meine Domain Weiterleitung funzt nicht !!!

Beitrag von Don T-Shirt am Di 11 Dez 2007 - 18:31

Hallo Leute,

hab über die Search funktion keine Beiträge gefunden also versuche ich es hier.

Habe mir eine Domain Namen bei United Domain gekauft und würde den ganz gerne für mein Forum verwenden.
Jetzt sollte man das ja in der Administrationsebene unter Allgemeines-Internetadresse des Forums-Personalisierter Domain Name eingetragen werden ändern können. Es kommt aber immer eine Fehlermeldung: "Der gelieferte Domain-name ist falsch konfiguriert".

Die folgende Erklärung dazu ist echt schwer verständlich, und ich meine die Konfiguration im Config-Menü bei United Domains richtig gemacht zu haben. Aber egal ob bei Header Redirect, Frameweiterleitung, oder url-hiding es funktioniert einfach nicht.

Woran liegt es jetzt?

Viele Grüße
--
ANdreas
avatar
Don T-Shirt
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 11.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Domain Weiterleitung funzt nicht !!!

Beitrag von Alex am Di 11 Dez 2007 - 18:33

Hallo!

Willst Du jetzt eine Weiterleitung einrichten oder die Domain komplett in das Forum integrieren?

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Domain Weiterleitung funzt nicht !!!

Beitrag von Don T-Shirt am Di 11 Dez 2007 - 18:40

Hallo Alex,

vielen Dank für die prompte Nachricht...hat sich alles schon geklärt.
Hat wohl nur eine Weile gedauert...die Einstellungen waren alle richtig.

Viele Grüße
--
ANdreas

http://www.t-shirtforums.de
...und am 8 Tag erschuff Gott das Shirt
avatar
Don T-Shirt
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 11.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Domain Weiterleitung funzt nicht !!!

Beitrag von Alex am Di 11 Dez 2007 - 18:41

O.K., alles klar ;-)

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten