Lexi Help
Die neuesten Themen
» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von Bobaustria Heute um 2:46

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Wackelkontakt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Wackelkontakt

Beitrag von Ngoci am Di 16 Feb 2010 - 16:40

Hilfe^^

Immer wenn ich in einen meiner Beiträge Smileys zufügen will und auf Smileys klicke wackelt plötzlich das ganze Bild. Das passiert aber nur dabei, BBCodes etc. kann ich ganz normal anwenden.
Unser Compi ist noch nicht sehr alt. Cookies hab ich auch mal gelöscht ist aber immer noch.

Ngoci
Premium-User
Premium-User

Weiblich Beiträge : 355
2.Ermahnung
Anmeldedatum : 12.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Wackelkontakt

Beitrag von Gast am Di 16 Feb 2010 - 16:47

Sorry, aber das hab ich ja noch nie gehört Shocked

Wie wackelt es denn ? der ganze Desktop (also alles ....) oder "nur" der Browser wo das Forum geöffnet ist ?

Shocked

Gast
Gast


Nach oben Nach unten

Re: Wackelkontakt

Beitrag von Ngoci am Di 16 Feb 2010 - 16:54

Dieses Problem hat ein Mitglied von mir im Forum^^
Nicht ich^^

Ngoci
Premium-User
Premium-User

Weiblich Beiträge : 355
2.Ermahnung
Anmeldedatum : 12.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Wackelkontakt

Beitrag von #Frank am Di 16 Feb 2010 - 17:04

Welchen Browser verwendet das Mitglied?
Und kann das ein Hover Effekt sein, den du irgendwo eingebaut hast?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Wackelkontakt

Beitrag von Ngoci am Di 16 Feb 2010 - 17:18

Das Mitglied benutzt Opera und Safari
Bei Opera wackelt es bei Safari nicht. Der Browser Opera hat schon einige Probleme da er manche Seiten im Netz nicht so anzeigt wie die anderen normalen Browser...

Ngoci
Premium-User
Premium-User

Weiblich Beiträge : 355
2.Ermahnung
Anmeldedatum : 12.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Wackelkontakt

Beitrag von #Frank am Di 16 Feb 2010 - 17:27

Es kann sein, das du irgendwo einen Hover Effekt hast. Ich kann leider bei dir im Forum ja nicht schreiben um das mal anzusehen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Wackelkontakt

Beitrag von Ngoci am Di 16 Feb 2010 - 18:08

oh... ich mache mal den Bereich "Umfrage der Admins" für Gäste sichtbar. einen Moment.

Ngoci
Premium-User
Premium-User

Weiblich Beiträge : 355
2.Ermahnung
Anmeldedatum : 12.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Wackelkontakt

Beitrag von #Frank am Di 16 Feb 2010 - 18:19

Ich habe es gesehen. Aber so ist hier kein Fehler zu sehen.
Hast du noch andere User die Opera oder Safari benutzen?
Ich müsste mir den nun erst hier Installieren, da ich die Browser auf diesem Rechner nicht drauf habe.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Wackelkontakt

Beitrag von Ngoci am Di 16 Feb 2010 - 19:14

es haben sich keine weiteren gemeldet. Daher glaube ich das es bei ihnen nicht so ist.

Ngoci
Premium-User
Premium-User

Weiblich Beiträge : 355
2.Ermahnung
Anmeldedatum : 12.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten