Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] Wanderwerbung
von Bigtuber Heute um 12:36

» Chat wird nicht automatisch aktualisiert
von Bigtuber Gestern um 20:01

» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Gestern um 0:20

» [Tutorial - alle Versionen] Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Do 23 Feb 2017 - 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Do 23 Feb 2017 - 17:06

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

Partner
www.forumieren.de

Wie erstellt man neue Gruppe ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Wie erstellt man neue Gruppe ?

Beitrag von Admin am Di 14 Aug 2007 - 10:54

Video-Tutorial: Wie man neue Gruppen erstellt. (Flash mit ca 1 Mb)

Vielen Dank an JoeM für diesen wunderbaren Tutorial.

Admin
Administrator
Administrator

Weiblich Beiträge : 616
Anmeldedatum : 15.06.07
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Wie erstellt man neue Gruppe ?

Beitrag von Gas.t am Mi 28 Nov 2007 - 11:20

Ganz WICHTIG:
auf dem video fehlt noch was, damit die Gruppe angezeigt werden kann die Farbe.
Hier bitte im Adminmenü (fortgeschrittene version) gehen und
----> Benutzer&Gruppen
--------> Benutzereinstellungen

Dort:
Farbige Benutzer Name auf JA setzen und Absenden!
Nun funktioniert es richtig.

War der Meinung gewesen das dies im video angezeigt wird und habe lange nicht mehr rein geschaut gehabt. Also bitte diese kleine INFO noch mit durchführen dann klappt es auch richtig.

PS: Wird die Gruppe auf Verstecken gesetzt, wird sie nicht in der Legende mit angezeigt.

Gas.t
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten