Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

button

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

button

Beitrag von Rolly am So 14 Feb 2010 - 18:36

hallo team

habe folgendes problem , habe heute meine forumsbutton neu gemacht soweit so gut , immer wenn ich den rechner neu starte und ich das forum aufrufe sind sie weg ,und ich muss sie neu machen .

was habe ich falsch gemacht Question Question

mfg rolly

http://www.die-nordlichtbiker.forumieren.de

Rolly
Neuling
Neuling

Männlich Beiträge : 44
Anmeldedatum : 19.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: button

Beitrag von terra-outlaw am So 14 Feb 2010 - 18:38

Hallo.

Ich bekomme die Buttons alle angezeigt.
Was fehlt dir denn genau ?

Grüße, Lukas.

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: button

Beitrag von Rolly am So 14 Feb 2010 - 18:42

hallo

ja ich kann sie auch sehen solange ich den rechner anlasse ,wenn ich ihnrunterfahre und ich neu anmache ist alles weg

mfg rolly

Rolly
Neuling
Neuling

Männlich Beiträge : 44
Anmeldedatum : 19.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: button

Beitrag von Gast am So 14 Feb 2010 - 18:45

Entschuldigung das ich mich einmische terra-outlawm ... aber
Wo weg ? In deinem Forum weg ?
Und sind alle Buttons davon betroffen?

Weißt du schon ob andere Nutzer das Problem auch haben ?

Gast
Gast


Nach oben Nach unten

Re: button

Beitrag von Rolly am So 14 Feb 2010 - 18:49

hey

auf der startseite und bein login ,wenn ich dann im im Adminbereich unter Anzeigen , Bildverwaltung , Fortgeschrittene Methode nach schaue ist auch alles weg

mfg


Zuletzt von Rolly am So 14 Feb 2010 - 18:50 bearbeitet, insgesamt 1 mal bearbeitet

Rolly
Neuling
Neuling

Männlich Beiträge : 44
Anmeldedatum : 19.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: button

Beitrag von Gast am So 14 Feb 2010 - 18:50

schon mal die Buttons woanders hochgeladen ?

Gast
Gast


Nach oben Nach unten

Re: button

Beitrag von terra-outlaw am So 14 Feb 2010 - 18:51

Hast du auf Absenden geklickt, nachdem du die Bilder eingestellt hast ?

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: button

Beitrag von Rolly am So 14 Feb 2010 - 18:53

hallo

nein habe ich nicht ,hast du eine adresse wo ich es versuchen kann .

mgf

Rolly
Neuling
Neuling

Männlich Beiträge : 44
Anmeldedatum : 19.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: button

Beitrag von Gast am So 14 Feb 2010 - 18:53



Zuletzt von Adrian50 am So 14 Feb 2010 - 18:56 bearbeitet, insgesamt 1 mal bearbeitet

Gast
Gast


Nach oben Nach unten

Re: button

Beitrag von Rolly am So 14 Feb 2010 - 18:53

ja habe ich

mfg

Rolly
Neuling
Neuling

Männlich Beiträge : 44
Anmeldedatum : 19.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: button

Beitrag von Rolly am So 14 Feb 2010 - 20:13

hallo
so ein mist sie sie schon wieder weg

Rolly
Neuling
Neuling

Männlich Beiträge : 44
Anmeldedatum : 19.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: button

Beitrag von libbiosa am So 14 Feb 2010 - 20:20

Wie wärs mit Cookies löschen und eventulle ein anderes Bilddatei Format verwenden und nochmal Bilder hochladen?

libbiosa
Lehrling
Lehrling

Weiblich Beiträge : 103
Anmeldedatum : 17.11.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: button

Beitrag von Gast am So 14 Feb 2010 - 20:57

Wenn du nicht weißt wie das geht : Wink

Anleitung für Firefox 3.5 - 3.6

Cache:

1 Klicken Sie auf das Menü Extras.
2 Wählen Sie Neueste Chronik löschen aus.
3 Unter "Zu löschender Zeitraum" wählen Sie Alles aus.
4 Aktivieren Sie das Kontrollkästchen "Details".
5 Aktivieren Sie das Kontrollkästchen "Cache".
6 Klicken Sie auf die Schaltfläche "Jetzt löschen".

Cookies:

1 Klicken Sie auf das Menü Extras.
2 Wählen Sie Neueste Chronik löschen aus.
3 Unter "Zu löschender Zeitraum" wählen Sie Alles.
4 Aktivieren Sie das Kontrollkästchen "Details".
5 Aktivieren Sie das Kontrollkästchen "Cookies".
6 Klicken Sie auf die Schaltfläche "Jetzt löschen".

Gast
Gast


Nach oben Nach unten

Re: button

Beitrag von crysis992 am So 14 Feb 2010 - 21:14

@terra-outlaw schrieb:Hast du auf Absenden geklickt, nachdem du die Bilder eingestellt hast ?

@Rolly schrieb:hallo
nein habe ich nicht ,hast du eine adresse wo ich es versuchen kann .
mgf

Kann sein das ich das jetzt irgendwie falsch verstanden habe, aber hast du jetzt mal auf Absenden geklickt nachdem du die bilder ins forum gestellt hast oder nicht?
Absenden= Speichern der Einstellungen

crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: button

Beitrag von Gast am So 14 Feb 2010 - 21:49

@crysis992 schrieb:
@terra-outlaw schrieb:Hast du auf Absenden geklickt, nachdem du die Bilder eingestellt hast ?

@Rolly schrieb:hallo
nein habe ich nicht ,hast du eine adresse wo ich es versuchen kann .
mgf

Kann sein das ich das jetzt irgendwie falsch verstanden habe, aber hast du jetzt mal auf Absenden geklickt nachdem du die bilder ins forum gestellt hast oder nicht?
Absenden= Speichern der Einstellungen


Sorry das hab ich verursacht... hab gefragt ob die Buttons schon bei anderen Anbietern geladen wurden Embarassed

Gast
Gast


Nach oben Nach unten

Re: button

Beitrag von terra-outlaw am So 14 Feb 2010 - 23:49

Das heißt es geht jetzt, oder wie ?

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: button

Beitrag von Zuckerpuppe am Mo 15 Feb 2010 - 12:28

da die Bilder jetzt bei servimg gehostet wurden und nun wieder sichtbar sind, wird hier geschlossen Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten