Lexi Help
Partner
www.forumieren.com

problem mit dem backup

Seite 1 von 2 1, 2  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

problem mit dem backup

Beitrag von Tachi Takuna am Do 11 Feb 2010 - 16:06

also ich sollte heute morgen ein backup machen das habe ich auch kurz vor 11 uhr und jetzt sind die Beiträge immer noch nicht da ich verstehe das nich wieso das immer noch nicht da ist wo rann liegt es????????? mir wurde gesagt es dauert paar stunden aber paar stunden verstehe ich wen es 2-3 stunden sind aber doch kein halber tag

Tachi Takuna
Lehrling
Lehrling

Männlich Beiträge : 115
Verbannt
Anmeldedatum : 09.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von #Frank am Do 11 Feb 2010 - 18:04

Es handelt sich doch um dieses Forum oder:
naruto-and-friends.forumieren.de
???
Gestern war der Style noch nicht wieder Her gestellt. Das scheint aber nun der Fall zu sein.
Leider ist alles geschlossen so das nicht zu sehen ist, welche Bereiche du hast.
Hast du denn auch im Funktionsbereich unter:
http://www.forumieren.com/de/funktionen/
auch die Beiträge und User wiederhergestellt?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von Tachi Takuna am Do 11 Feb 2010 - 18:08

ich habe einmal gestern abend komplettes backup genommen und heute morgen wurde mir gesagt ich soll noch einmal ein backup machen aber dies mal mit beiträge und user aber die beiträge sind einfach nicht da ich habe seit um 11uhr gewartet das kann doch nicht sein das es ein ganzen tag dauert

Tachi Takuna
Lehrling
Lehrling

Männlich Beiträge : 115
Verbannt
Anmeldedatum : 09.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von #Frank am Do 11 Feb 2010 - 18:12

Sind denn die Gelöschten User wieder da?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von Tachi Takuna am Do 11 Feb 2010 - 18:13

Ja sind sie

Tachi Takuna
Lehrling
Lehrling

Männlich Beiträge : 115
Verbannt
Anmeldedatum : 09.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von #Frank am Do 11 Feb 2010 - 18:20

Das ist ja ungewöhnlich...

Hattest du mal im Adminbereich nachgesehen wann dein Co Admin die Löschung durchgeführt hat?
Kann es sein, das du das Forum zu einem Zeitpunkt zurückgesetzt hast, als die Beiträge schon gelöscht waren?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von Tachi Takuna am Do 11 Feb 2010 - 18:21

ja habe ich es ich habe es 28 Stunden vor dem gestehllt

Tachi Takuna
Lehrling
Lehrling

Männlich Beiträge : 115
Verbannt
Anmeldedatum : 09.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von #Frank am Do 11 Feb 2010 - 18:35

Ich habe das nun bei mir im Forum mal getestet. es sieht so aus, als ob das wirklich eine Weile Dauert. Ich habe ein Forum gelöscht, und das Backup aktiviert. Bis jetzt ist es noch nicht wieder Hergestellt. Es kann sein, das es erst in der Nacht wenn die Server Backups durchgeführt werden wieder eingespielt wird.
Diese Backups laufen immer in der Nacht zwischen 2.00 Uhr und 4.00 Uhr.
Ich werde nun mal warten, wann dieses Backup wieder eingespielt wird, und ob es überhaupt wiederkommt.
Ich bin selber nun gespannt.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von Tachi Takuna am Do 11 Feb 2010 - 18:37

nagut warte dann auch mal ab aber erstmal danke

Tachi Takuna
Lehrling
Lehrling

Männlich Beiträge : 115
Verbannt
Anmeldedatum : 09.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von #Frank am Do 11 Feb 2010 - 18:43

Eigentlich sollte das nicht so lange dauern, aber ich bin gerade dabei mal Rüksprache zu halten, ob jemand im Team weiß wie lange so was im Regelfall dauert.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von Tachi Takuna am Do 11 Feb 2010 - 18:43

ok danke

Tachi Takuna
Lehrling
Lehrling

Männlich Beiträge : 115
Verbannt
Anmeldedatum : 09.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von #Frank am Do 11 Feb 2010 - 18:54

Kannst du morgen Früh nochmal schreiben ob es wieder Aufgetaucht ist?
Eventuell solltest du auch noch mal einen Tag weiter zurück gehen und das Backup wählen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von Tachi Takuna am Do 11 Feb 2010 - 18:55

ok ich warte bis morgen früh und melde mich dann wieder wenn es noch nicht da ist gehe ich noch ein tag zurück

Tachi Takuna
Lehrling
Lehrling

Männlich Beiträge : 115
Verbannt
Anmeldedatum : 09.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von Tachi Takuna am Fr 12 Feb 2010 - 10:32

so die Beiträge sind immer noch nicht da ich mache dann jetzt mal ein backup und stelle es noch ein tag weiter vor ich melde mich dann so 15 uhr noch mal ob es dann wieder da ist

Tachi Takuna
Lehrling
Lehrling

Männlich Beiträge : 115
Verbannt
Anmeldedatum : 09.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von 911 am Fr 12 Feb 2010 - 11:32

Guten Morgen.
Wenn ich mir Deine letzten Themen hier anschaue, so wurde Dein ganzes Forum gelöscht.
Ich weis nicht, wie lange dieses Forum schon existiert und wie viele Beiträge es hatte.
Da die Bakup-Daten aber auf mehrere RAID-Systeme verteilt sind, kann es bei Forumieren bis zu 72 Stunden (3 Tage) dauern, bis durch den Automatischen Datenabgleich das Forum wieder hergestellt ist.

Durch die wiederholten neuen Restore-Anforderungen, verzögerst Du den Vorgang nur unnötig.

911
Verbannt
Verbannt

Beiträge : 61
Verbannt
Anmeldedatum : 16.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von #Frank am Fr 12 Feb 2010 - 12:39

Ich habe nun nochmal in der Technik rückgefragt, und diese Aussage erhalten:

Das ist ein wenig kompliziert mit den Backups wenn viele Beiträge gelöscht wurden.

Der Admin muss also dieses versuchen :

1) den Tag unmittelbar am vorangehenden Tag vor der Forum-Löschung wählen und ein Backup machen

2) Synchronisierung des Forums machen

Wenn nicht alles wiederhergestellt wird,
dann ein Backup machen für den Tag der unmittelbar nach der Forum-Löschung kommt

Es ist möglich (für die Fälle wenn eine sehr grosse Löschung gemacht wurde) dass nicht alle Beiträge wiederhergestellt werden.Das gilt besonders für die Beiträge, die am Tag der Löschung erstellt worden.

Wenn das dann nicht Funktionieren sollte, dann melde dich bitte noch mal und ein Techniker wird sich dann dein Forum mal ansehen und schauen, was dort zu retten ist.

Vielleicht eine Synchroniesierung wird schon das Problem lösen.

Sonst gebe mir Bescheid, ich werde nachfragen...



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von Tachi Takuna am Fr 12 Feb 2010 - 13:19

OK VERSUCHE ICH

Tachi Takuna
Lehrling
Lehrling

Männlich Beiträge : 115
Verbannt
Anmeldedatum : 09.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von Tachi Takuna am Sa 13 Feb 2010 - 11:31

sorry habe was vergessen wie macht man eine Synchronisierung ????

Tachi Takuna
Lehrling
Lehrling

Männlich Beiträge : 115
Verbannt
Anmeldedatum : 09.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von LouiXIV am Sa 13 Feb 2010 - 11:32

Adminbereich (erweitert) - Allgemeines - Forum - Einstellungen

Das Forum resynchronisieren

Wink

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von Tachi Takuna am Sa 13 Feb 2010 - 12:08

thx ^^

Tachi Takuna
Lehrling
Lehrling

Männlich Beiträge : 115
Verbannt
Anmeldedatum : 09.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von Tachi Takuna am Sa 13 Feb 2010 - 12:09

so habe ich gemacht aber es ist nichts passiert alles ist so wie vorher auch also es sind die beiträge immer noch weg

Tachi Takuna
Lehrling
Lehrling

Männlich Beiträge : 115
Verbannt
Anmeldedatum : 09.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von Tachi Takuna am Sa 13 Feb 2010 - 21:49

falls es länger dauert bis was passiert wie
lange denn ???

Tachi Takuna
Lehrling
Lehrling

Männlich Beiträge : 115
Verbannt
Anmeldedatum : 09.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von Tachi Takuna am So 14 Feb 2010 - 10:56

also ich habe das jetzt vor einen Tag die Synchronisierung gemacht und es ist nichts passiert wie kriege ich das hin das wieder die beiträge dan sind ??????? bitte helft mir doch endlich das die beiträge wieder da sind

Tachi Takuna
Lehrling
Lehrling

Männlich Beiträge : 115
Verbannt
Anmeldedatum : 09.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von #Frank am So 14 Feb 2010 - 11:49

Ich hatte schon bei der Technik angefragt, und die sagten mir das was ich hier oben geschrieben hatte. Ich werde noch mal nachfragen, aber mit einer Antwort ist nicht vor morgen Nachmittag zu rechnen.

Kannst du mir bitte noch ein Datum nennen, an dem dein Forum noch alle Beiträge hatte?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem mit dem backup

Beitrag von Tachi Takuna am So 14 Feb 2010 - 11:54

ja das war bis zum 9.2.2010 am 10.2.2010 war ich so gegen 12 uhr on gegangen und dort war alles weg

Tachi Takuna
Lehrling
Lehrling

Männlich Beiträge : 115
Verbannt
Anmeldedatum : 09.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 1 von 2 1, 2  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten