Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» kleine Hilfe Hintergrund
von inde Heute um 12:44

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Das Forum spinnt!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Das Forum spinnt!

Beitrag von Zuckerpüppchen am Mi 10 Feb 2010 - 17:09

Hallo ich hoffe das kommt hier rein,
Mein Freund hat auch ein Forumieren Forum gemacht, und der hat Probleme mit seinen Forum und zwar folgende:

Die Bilder im Forum brauchen Stunden bis sie angezeigt werden, oder sie werden garnicht angezeigt!
Man kann nicht sehen welche Online sind, zwei User waren gestern on und zwar lange beide haben beiträge geschrieben und keiner wurde angezeigt!
Die User können keine beiträge Lösche!!! und bei einen User wird die Signatur nicht angezeigt!

hat jemand ein plan was da nicht stümmt?

Ich habe leider keine Admin rechte, oder bin Angemeldet...das Forum ist ein Anime Forum da das mich nicht weiter intressiert bin ich nicht angemeldet, also er ist momentan bei mir wenn jemand sich anmeldet, fragen oder so hat kann er sich melden!

ps.
tut mir leid das ich jetzt den des Forums einstelle aber da kann man genauer nachlessen: http://akatsuki-forum.to-relax.net/neuigkeiten-und-ankundigungen-f29/buggy-t95.htm#1485

lg
avatar
Zuckerpüppchen
Neuling
Neuling

Beiträge : 25
Anmeldedatum : 20.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Das Forum spinnt!

Beitrag von #Frank am Mi 10 Feb 2010 - 18:18

Wenn ich das so lese, dann sind die meisten Störungen wohl auf Server Probleme bei den Bildhostern oder alte Rechner mit schlechter I- Net Anbindung zurück zu führen.
Ich habe in dem besagtem Forum keine Probleme zu verzeichnen.

Edit:

Ich hatte dort sogar mal einen Account, der aber leider nicht mehr geht.
Sonnst ist dort von meiner Seite aus gesehen alle in Ordnung.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Das Forum spinnt!

Beitrag von Zuckerpüppchen am Mi 10 Feb 2010 - 19:55

Das Forum ging da noch aber jetzt spinnt es aus irgend einen Grund!
ich weiss das du mal angemeldet warst. Könntest du dich nicht nochmals anmelden und eine lösung für das problem suchen?
Es liegt nicht an den Usern, der Administrator hat einen noch relativ neuen Laptop der schnell geht, und volles empfang, das internet ist sonst bei allen super schnell nur nicht in diesen Forum. Ich habe auch ein Forumieren Forum (klar sonst wäre ich nicht angemeldet) und das funktioniert super!
avatar
Zuckerpüppchen
Neuling
Neuling

Beiträge : 25
Anmeldedatum : 20.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Das Forum spinnt!

Beitrag von #Frank am Do 11 Feb 2010 - 11:32

Ich kann nur noch mal darauf verweisen, was ich oben geschrieben habe.
Ich habe mit allen Seiten des Forums kein Problem es aufzurufen.
Auch sehe ich auf den ersten Blick nichts, was die Leistung dort beeinflussen würde.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Das Forum spinnt!

Beitrag von Zuckerpüppchen am Sa 13 Feb 2010 - 11:00

In dem Forum werden Bilder oft erst nach Stundenlanger ladezeit angezeigt.
Der Onlinestatus ist kaputt der funktioniert nicht, und nein keiner der User hat "Onlinestatus Verstecken" makiert!
avatar
Zuckerpüppchen
Neuling
Neuling

Beiträge : 25
Anmeldedatum : 20.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten