Lexi Help
Partner
www.forumieren.com

Kopfzeile verschwunden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Kopfzeile verschwunden

Beitrag von Heidi am Di 9 Feb 2010 - 22:46

In meinem Forum ist die Kopfzeile plötzlich verschwunden.....ich hbae nichts daran gearbeitet.
Kann mir bitte jemand helfen dies wieder her zu stellen ?

www.dog-zone.forumieren.de

Danke shcon mal im voraus
Heidi

Heidi
Lehrling
Lehrling

Beiträge : 86
Anmeldedatum : 27.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kopfzeile verschwunden

Beitrag von LassMAMAmamachn am Di 9 Feb 2010 - 22:49

Also ich sehe dein Forum mit Kopfzeile. Sonst mach mal ein Screenshot wie es bei dir angezeigt wird!

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kopfzeile verschwunden

Beitrag von Heidi am Di 9 Feb 2010 - 22:51

Ähem wie muss ich da vorhgehen ? Das habe ich bisher noch nie gemacht....
Die Kopfzeile ist da aber mein Logo fehlt....

Heidi
Lehrling
Lehrling

Beiträge : 86
Anmeldedatum : 27.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kopfzeile verschwunden

Beitrag von Leolips am Di 9 Feb 2010 - 23:00

Dann schau mal hier nach:
AB Arrow Anzeige Arrow Bildverwaltung Arrow fortgeschrittene Methode



Liebe Grüße Matthias

Leolips
Premium-User
Premium-User

Männlich Beiträge : 509
Anmeldedatum : 05.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kopfzeile verschwunden

Beitrag von Heidi am Di 9 Feb 2010 - 23:06

Ein Link zu imagehack ist vorhanden aber es wird nicht angezeigt.

Heidi
Lehrling
Lehrling

Beiträge : 86
Anmeldedatum : 27.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kopfzeile verschwunden

Beitrag von Leolips am Di 9 Feb 2010 - 23:08

Eventuell hat der Bildhoster zur Zeit Ladeprobleme

Leolips
Premium-User
Premium-User

Männlich Beiträge : 509
Anmeldedatum : 05.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kopfzeile verschwunden

Beitrag von Heidi am Di 9 Feb 2010 - 23:11

OK dann warte ich mal morgen ab und melde mich falls es nicht wieder angezeigt wird....bzw. muss es erneut eingeben

Heidi
Lehrling
Lehrling

Beiträge : 86
Anmeldedatum : 27.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kopfzeile verschwunden

Beitrag von Leolips am Di 9 Feb 2010 - 23:16

Das ist aber nur eine Vermutung von mir,
es gibt auch Bildhoster, die die Bilder nur eine gewisse Zeit speichern.

Leolips
Premium-User
Premium-User

Männlich Beiträge : 509
Anmeldedatum : 05.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kopfzeile verschwunden

Beitrag von LassMAMAmamachn am Di 9 Feb 2010 - 23:19

Bei imagehack ist es so wenn man sich nicht regi hat, das nach einer gewissen zeit die Bilder gelöscht werden. Aber nach welcher zeit weiss ich nicht mehr!

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kopfzeile verschwunden

Beitrag von Heidi am Di 9 Feb 2010 - 23:20

@Leolips schrieb:Das ist aber nur eine Vermutung von mir,
es gibt auch Bildhoster, die die Bilder nur eine gewisse Zeit speichern.

Na wunderbar.......ich beobachte es bis morgen....danke Dir !

Heidi
Lehrling
Lehrling

Beiträge : 86
Anmeldedatum : 27.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kopfzeile verschwunden

Beitrag von Leolips am Di 9 Feb 2010 - 23:36

Dann lade doch einfach das Logo, wie oben im Screenshot gezeigt, hoch ....kopiere die >URL des Bildes< und setzte sie in das Feld darüber ein und klicke auf >absenden<

Leolips
Premium-User
Premium-User

Männlich Beiträge : 509
Anmeldedatum : 05.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kopfzeile verschwunden

Beitrag von terra-outlaw am Mi 10 Feb 2010 - 1:42

Ich muss hier mal kurz was einwerfen.

Imageshack macht in der Tat heute schon den ganzen Tag Probleme, auch bei mir sind zT. lange Wartezeiten bzw. wird ein Bild erst gar nicht angezeigt.

Liebe Grüße, Lukas.

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kopfzeile verschwunden

Beitrag von #Frank am Mi 10 Feb 2010 - 14:00

Da ich in Heidis Forum nun wieder das Logo sehen kann und sie es auch bei Servimg hoch geladen hat mache ich hier zu.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten