Lexi Help
Partner
www.forumieren.com

Index-Module....

Seite 1 von 2 1, 2  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Index-Module....

Beitrag von KennyRockt am So 7 Feb 2010 - 12:25

Moin Leutzzzz

Ich habe mal eine Frage

Ich habe mein Forum komplett überarbeitet und jetzt gehen meine Index Module nicht mehr :'(
Was kann ich machen?



MFG Kenny

KennyRockt
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 07.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von Sven am So 7 Feb 2010 - 12:33

Moin,

was hast du denn überarbeitet?
Zunächst einmal solltest du den Footerbereich mit den Links zu forumieren wieder herstellen, da ansonsten deine Umbauarbeit völlig vergeblich war und deinem Forum eine Löschung droht Exclamation

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von KennyRockt am So 7 Feb 2010 - 12:37

Moin ,


Ich habe einmal komplett den Style überarbeitet und eine andere Domain genommen.

KennyRockt
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 07.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von Sven am So 7 Feb 2010 - 12:41

Die Links zum Forenanbieter hast du ja schnell wieder eingestellt und die müssen auch drin bleiben!
Bitte mal einen Screenshot von der Verwaltung der Indexmodule einstellen.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von KennyRockt am So 7 Feb 2010 - 12:44

Die hab ich garnicht gelöscht^^ Ja mom

KennyRockt
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 07.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von KennyRockt am So 7 Feb 2010 - 12:46




hier

KennyRockt
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 07.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von Sven am So 7 Feb 2010 - 12:52

Dumme Frage: Nachdem du Index-Modul anzeigen auf JA gesetzt hast, hast du auch auf ABSENDEN geklickt?

Leider kann man sich dein Forum ja nicht ansehen, da du es auf Wartungsarbeiten stehen hast.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von KennyRockt am So 7 Feb 2010 - 12:53

Ja habe ich :p

Kann es damit zusammen hängen das ich die Version: PunBB habe?

KennyRockt
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 07.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von Sven am So 7 Feb 2010 - 12:59

Nein, ich habe mein Testforum mal umgestellt auf punBB und es funzt auch.
Kannst du kurz mal dein Forum öffnen, damit ich mir das mal ansehen kann!

Edit: Da du die Indexmodule ja rechts haben möchtest, setzte die Größe der Indexmodule links mal auf 0

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von KennyRockt am So 7 Feb 2010 - 13:01

Ja habe ich schon versucht mit dem recht oder links auf 0


Ja okay Wink

KennyRockt
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 07.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von KennyRockt am So 7 Feb 2010 - 13:02

Ist offen

KennyRockt
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 07.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von Sven am So 7 Feb 2010 - 13:04

AB -Allgemeines - Forum - Einstellungen - Seitenstruktur - Rahmenbreite

Gebe dort mal die Zahl 900 ein ohne % und absenden.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von KennyRockt am So 7 Feb 2010 - 13:09

hab ich geht immer noch net

KennyRockt
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 07.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von Sven am So 7 Feb 2010 - 13:10

Kann ich mich bei dir mal anmelden und du setzt mich in den Adminstatus?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von KennyRockt am So 7 Feb 2010 - 13:14

jo mach das

KennyRockt
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 07.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von Sven am So 7 Feb 2010 - 13:14



Wie soll dass denn gehen?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von Sven am So 7 Feb 2010 - 13:17

Lustig, aber ich bin drin. Bitte mich in die Gruppe der Admins aufnehmen.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von KennyRockt am So 7 Feb 2010 - 13:25

Bist du Wink


Das habe ich schon geändert XD Das war einfehler Razz

KennyRockt
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 07.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von Sven am So 7 Feb 2010 - 13:27

Was hast du an den Templates verändert?
Das kann nur der Gründeradmin sehen, ich nicht!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von KennyRockt am So 7 Feb 2010 - 13:29

Da habe ich garnichts geändert

KennyRockt
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 07.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von Sven am So 7 Feb 2010 - 13:34

Doch, unter Anzeige steht einmal:
Templates geändert und veröffentlicht
Templates geändert und nicht veröffentlicht.

Bei den Templates muss es überall so aussehen:



Ist irgendwo ein plus für veröffentlicht oder ein delete_icon für nicht veröffentlicht.

Solltest du etwas finden, dann bitte zurücksetzen.
Laut Adminbereich sollten die Indexmodule linksseitig angezeigt werden.
Die Einstellungen sind alle ok. Bitte noch einmal die Templates kontrollieren!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von KennyRockt am So 7 Feb 2010 - 13:37

Hab nach geschaut nirgendswo ein + oder X

Ist alles so wie auf dem Bild...

Kann man das Forum vielleicht zurück setzten? :s

KennyRockt
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 07.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von KennyRockt am So 7 Feb 2010 - 13:39

Jetzt habe ich noch mal ein anderen Styl genommen und es geht dann muss ich einen anderen Style nehmen

KennyRockt
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 07.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von Sven am So 7 Feb 2010 - 13:41

Wo hattest du den Styl her? Hitskin?
Welcher war das, damit wir zukünftig diese Probleme nicht mehr haben!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module....

Beitrag von KennyRockt am So 7 Feb 2010 - 13:42

Ja von Hitskin...
Der hier: http://de.hitskin.com/einen-style-suchen/green-harmony-148652.htm


Ich danke dir schon mal

KennyRockt
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 07.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 1 von 2 1, 2  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten