Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Gestern um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Gestern um 11:48

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Sa 24 Jun 2017 - 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Multiforum code problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Multiforum code problem

Beitrag von Greco am Fr 5 Feb 2010 - 22:36

Ich bins wieder Embarassed Embarassed Embarassed Embarassed


Ich habe ein Problem und zwar:

ich habe von forumotion.com den Tipp: Multiforum gesehen

Code:
http://help.forumotion.com/tricks-tips-f32/multi-forums-in-one-t21989.htm

Ich mache genau was im Video angezeigt wird,aber bei mir funktioniert's nicht!

Ist da was im Code falsch bei mir?

Code:
<table width="100%" border="0" cellspacing="5" cellpadding="5">
  <tr>
    <td width="31"><img src=''http://img190.imageshack.us/img190/5430/rules2x.png'' /></td>
    <td width="284"><a href=''http://radioarvyla-fanclub.forumgreek.com/forum-f3/''>Anakoinwseis</a><br>News!!</td>
    <td width="31"><img src=''http://img685.imageshack.us/img685/1986/newmembers2.png'' /></td>
    <td width="279"><a href=''http://radioarvyla-fanclub.forumgreek.com/forum-f4/''>Nea melh</a><br>New?Write your questions here!!</td>
  </tr>
  <tr>
    <td><img src=''http://radioarvyla-fanclub.forumgreek.com/users/2611/12/02/92/album/th/help110.png'' /></td>
    <td><a href=''http://radioarvyla-fanclub.forumgreek.com/forum-f5/''>Help</a><br>Help wuestion</td>
    <td><img src=''http://radioarvyla-fanclub.forumgreek.com/users/2611/12/02/92/album/th/kousko10.png'' /></td>
    <td><a href=''http://radioarvyla-fanclub.forumgreek.com/forum-f8/''>Ideas</a><br>what else could we add in our forum?Tell us!</td>
  </tr>
</table>



Vielen dank im Voraus! Smile


Embarassed

Greco
Neuling
Neuling

Beiträge : 23
Anmeldedatum : 13.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Multiforum code problem

Beitrag von steive am Sa 6 Feb 2010 - 12:47

avatar
steive
Kaiser
Kaiser

Männlich Beiträge : 1056
Hinweis : HTML, CSS, PHP
Anmeldedatum : 21.07.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Multiforum code problem

Beitrag von Greco am So 7 Feb 2010 - 21:33

danke!! Hat geklappt Very Happy

Greco
Neuling
Neuling

Beiträge : 23
Anmeldedatum : 13.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten