Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

www.forumieren.de

Internetadresse des Forums geändert - aber Lesezeichen steht auf altem Namen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Internetadresse des Forums geändert - aber Lesezeichen steht auf altem Namen

Beitrag von Makemba am So 24 Jan 2010 - 8:26

Hallo,
ich habe gestern die Internetadresse meines Forums geändert. Jetzt ist es so das im Forum selber zwar alles (Beschreibung usw.) auf dem neuen Namen steht aber der Reiter oben im Explorer (ich nutze Firefox) und auch das Lesezeichen (habe das alte gelöscht und ein neues angelegt) immer noch den alten Namen des Forums zeigen.

Kann man das irgendwie ändern? Dort steht halt immer noch "Independent Lemmings" und es sollte dort eigentlich "Die Bestien in Lemminggestalt" stehen. Vielleicht kann man das ja auch im Admin-Bereich irgendwo ändern und ich habe es einfach nur noch nicht gefunden.

LG..Makemba

Makemba
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 24.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internetadresse des Forums geändert - aber Lesezeichen steht auf altem Namen

Beitrag von Sven am So 24 Jan 2010 - 8:47

Hallo,



Zuletzt von #Frank am Di 10 Mai 2011 - 12:07 bearbeitet; insgesamt 1-mal bearbeitet (Grund : Bild ausgetauscht, weil sich hier eine Kleinigkeit geändert hat.)
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internetadresse des Forums geändert - aber Lesezeichen steht auf altem Namen

Beitrag von Makemba am So 24 Jan 2010 - 13:23

Supi!!!!
Danke vielmals! Da hatte ich noch nicht gesucht!

Makemba
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 24.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten