Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Forenverzeichnis
von Shadowsun Gestern um 22:27

» [Tutorial] Individuelle Farbpalette der Editoren gestalten
von inde Gestern um 18:06

» Naruto - SnK
von Aiko-Chan So 28 Mai 2017 - 16:41

» [Tutorial] Forenbanner in eine Diaschau verwandeln
von inde So 28 Mai 2017 - 16:24

» [Tutorial] Ergebnisse der Umfragen optisch verändern
von inde So 28 Mai 2017 - 11:44

» bestehendes Konto bei Forums Erstellung
von inde Sa 27 Mai 2017 - 20:14

» [phpBB3] Kostenloses Grafikprogramm für Windows 7 Ultimate 32bit gesucht
von inde Sa 27 Mai 2017 - 18:16

» Veröffentlichungen - Bilder in einer Zeile
von inde Sa 27 Mai 2017 - 16:15

» [phpBB3] Backup Rückgängig machen
von inde Fr 26 Mai 2017 - 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

www.forumieren.de

Verbindungsprobleme eines Users

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Verbindungsprobleme eines Users

Beitrag von pandoraworld am Sa 23 Jan 2010 - 0:07

hallo

einer meiner User hat seit seiner Anmeldung Probleme mit meinem Forum (phpBB2).
Laut seiner Auskunft nutzt er Firefox und Google Chrome, und bei beiden Browsern kommt folgende Fehlermeldung nach Zugriff auf die Startseite: http://www.druiden-von-avalon.de/grrrrr.jpg
Er sagt dies geschieht sehr häufig, aber nicht immer. Leider habe ich keine Ahnung ob es an dem Forum oder an etwas anderem liegt, ich nutze den IE und habe dieses Problem nicht. Könnt ihr mir und meinem User weiterhelfen?

pandoraworld
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 03.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme eines Users

Beitrag von Zuckerpuppe am Sa 23 Jan 2010 - 9:12

Hallo Smile

ich werde da mal bei der Technik nachfragen, was das sein kann. Allerdings wird das erst am Montag sein...sobald ich dazu was erfahre, melde ich mich wieder hier, o.k.?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme eines Users

Beitrag von pandoraworld am Mo 15 Feb 2010 - 23:02

Ist das wohl ein Fall für die X-Akten? Sad

pandoraworld
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 03.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme eines Users

Beitrag von #Frank am Di 16 Feb 2010 - 11:20

Das Thema läuft noch. Aber wir haben noch keine Aussage ob und wann das behoben ist. Wir Fragen jeden Zweiten Tag nach. Es betrifft nicht nur dein Forum und deshalb versuchen die Techniker immer noch zu ergründen, was das für eine Störung ist. Es wurde schon viel versucht(auch Austausch von Hardware) aber das Problem besteht noch weiter.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme eines Users

Beitrag von pandoraworld am Di 16 Feb 2010 - 12:11

ok gut zu wissen, ich dachte nur es sei in Vergessenheit geraten weil es ja schon eine Weile her ist.
Danke für die Mühe.

pandoraworld
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 03.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme eines Users

Beitrag von #Frank am Di 16 Feb 2010 - 12:26

Nein es wurde nicht vergessen.
Aber es scheint sich doch um eine härtere Nuss zu handeln als vorher angenommen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme eines Users

Beitrag von Zuckerpuppe am Fr 26 Feb 2010 - 17:19

Hallo,
die Technik lässt nachfragen, ob diese User ein spezielles Antivirenprogamm nutzen? Im besonderen geht es hier um AVAST...
wäre gut, wenn du das mal in Erfahrung bringen könntest Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme eines Users

Beitrag von pandoraworld am So 14 März 2010 - 2:15

Er hat u.a. Avast genutzt. Nachdem sein System auf W7 umgestellt wurde waren die Probleme verschwunden, soweit ich weiss.

pandoraworld
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 03.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten