Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Admin Email Ändern
von Bigtuber Heute um 17:50

» [phpBB3] [phpBB3] Forum nicht sicher
von Bigtuber Heute um 17:43

» Passwort vergessen
von Bigtuber Heute um 14:58

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Heute um 14:17

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Gestern um 9:46

» Admin Passwort vergessen
von ABC-Man Gestern um 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

www.forumieren.de

Mal wieder ein Backup-Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mal wieder ein Backup-Problem

Beitrag von Mephist0 am Sa 16 Jan 2010 - 12:28

Halli hallo zusammen!

Altbewährtes Problem:

Bei mir Funktioniert die Autobackupfunktion nicht. D.h. ich kann keinen Zeitpunkt wählen, zu dem das Forum wiederhergestellt werden soll:



Dieses Forum existiert jedoch erst seit dem 13.1.10; vielleicht muss ich mich auch erst noch ein wenig gedulden...

Würde aber gern bescheid wissen Wink

thx!

Mephist0
Neuling
Neuling

Männlich Beiträge : 35
Anmeldedatum : 11.10.09
1.Ermahnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten