Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] 3. Modul Kolonne in Mitgliederliste gerutscht
von Dr.Keks Heute um 12:46

» [phpBB2] Link vom Unterforum ansprechen
von Fiona Heute um 12:34

» [S-H-F] Dr. Keks Sprechstunde
von Dr.Keks Heute um 12:10

» [phpBB2] mein persönliches CSS geht nicht mehr
von Marcel´s Schnatterbude Heute um 9:40

» Passwort lässt sich nicht zurücksetzen
von inde Gestern um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:12

» [phpBB2] Forum "lädt sich tot"
von inde So 19 Feb 2017 - 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

Partner
www.forumieren.de

Mitgliedsgruppen bei der Legende nicht angegeben!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mitgliedsgruppen bei der Legende nicht angegeben!

Beitrag von Kathy_LittleVampire am Fr 15 Jan 2010 - 16:42

ich habe mal so eine Frage:

unter "Wer ist online" in meinem Forum gibt es eine zeile, wo die "Legende" steht mit den Mitgliedsgruppen angegeben stehen. aber einige Mitgliedsgruppen von mir sind dort gar nicht eingetragen. Wie kann ich denn das, was dort steht verwalten und einstellen, welche Mitgliedsgruppen dort angezeigt werden?

Liebe grüße,
Kathy_LittleVampire

Kathy_LittleVampire
Neuling
Neuling

Weiblich Beiträge : 2
Anmeldedatum : 14.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mitgliedsgruppen bei der Legende nicht angegeben!

Beitrag von Sven am Fr 15 Jan 2010 - 18:46

Die Gruppen, die nicht angezeigt werden scheinen offensichtlich "unsichtbare Gruppen" zu sein.
Schau mal in die Gruppenadministration.
Um Gruppen angezeigt zu bekommen, müssen es mindestens "gesperrte Gruppen" sein.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten