Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] "Ihre Sitzung ist abgelaufen".
von Miho Heute um 21:59

» Signal für Chat
von Ave Heute um 20:50

» [ModernBB] Weiterleitung zur Startseite
von inde Heute um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

allgemeines Problem?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

allgemeines Problem?

Beitrag von Gast am Do 14 Jan 2010 - 16:32

Seit Kurzem wird ständig ein fenster geöffnet, in dem mir angeboten wird, chatbox.forum oder msg.forum (EDIT: oder andere) herunterzuladen, wenn ich eine Seite in meinem Forum öffne.
Außerdem wird die Seite manchmal nicht angezeigt; stattdessen ein Wirrwarr aus etlichen Sonderzeichen

deswegen meine frage: ist das ein allgemeines Problem oder habe ich irgendetwas falsch eingestellt (bzw. woran könnte es liegen?^^)?
avatar
Gast
Gast


Nach oben Nach unten

Re: allgemeines Problem?

Beitrag von #Frank am Do 14 Jan 2010 - 16:44

Hast du noch eine andere URL zu deinem Forum?
z.B. eine ,de Domain...



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: allgemeines Problem?

Beitrag von Gast am Do 14 Jan 2010 - 16:46

wie meinst du das?
ich habe als URL http://postpartum.forumieren.de/..., sonst keine Varianten, wenn das gemeint war...
avatar
Gast
Gast


Nach oben Nach unten

Re: allgemeines Problem?

Beitrag von #Frank am Do 14 Jan 2010 - 16:47

Ja das war gemeint.
Hast du das nur wenn du eingeloggt bist, oder auch wenn du als Gast aufs Forum schaust?

Edit:

Schau mal hier in diesem Thread:
http://hilfe.forumieren.com/sonstige-probleme-f5/problem-beim-schreiben-von-neuen-beitragen-und-beim-aktualisieren-des-forums-t15940.htm#94274
Ist das bei dir das gleiche Problem?


Zuletzt von #Frank am Do 14 Jan 2010 - 16:50 bearbeitet; insgesamt 1-mal bearbeitet



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: allgemeines Problem?

Beitrag von Gast am Do 14 Jan 2010 - 16:49

vermutlich nicht, es waren nur die dateien zur Chatbox, zu Privatnachrichten etc., aber ich seh mal nach...
avatar
Gast
Gast


Nach oben Nach unten

Re: allgemeines Problem?

Beitrag von #Frank am Do 14 Jan 2010 - 16:50

Meinen Edit oben nochmal beachten bitte!



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: allgemeines Problem?

Beitrag von Gast am Do 14 Jan 2010 - 16:53

ja, genau das

habe nochmal als gast gesucht, habe keinen Fehler gefunden, aber als ich davor einbgeloggt war, kam auch eine Zeit lang nichts
ähnlich ist es mit anderen Foren, aber da könnte es auch nur zeitlich sein...
avatar
Gast
Gast


Nach oben Nach unten

Re: allgemeines Problem?

Beitrag von #Frank am Do 14 Jan 2010 - 16:55

Es sieht so aus, als ob immer noch nicht der Fehler in der Programmierung gefunden wurde.
In dem Anderen Thread gibt es dann einen Meldung, wenn wir aus der Technik ein o.K. bekommen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: allgemeines Problem?

Beitrag von Gast am Do 14 Jan 2010 - 16:56

gut, dann kann das hier wohl geschlossen werden, ich nehme dann den anderen Wink
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten