Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Chat wird nicht automatisch aktualisiert
von Bigtuber Gestern um 20:01

» [phpBB2] Wanderwerbung
von Chocolate Bean Gestern um 15:19

» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Gestern um 0:20

» [Tutorial - alle Versionen] Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Do 23 Feb 2017 - 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Do 23 Feb 2017 - 17:06

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

Partner
www.forumieren.de

Beiträge werden nicht angeziegt.....

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Beiträge werden nicht angeziegt.....

Beitrag von Quinny66 am Do 14 Jan 2010 - 13:15

Hallo hab mal wieder gesucht und nix gefunden,...Einer meiner User hat ein Probelm mit den Beiträgen ,,,wenn sie einen geschrieben hat,wird er oftmals nicht angezeigt und ist verschwunden,...aber das es nur bei ihr ist ,..könnte es an einer Einstellung bei ihr liegen??????Wenn ja bräuchte ich mal Hilfe um dieses Abzustellen,...Danke Quinny

Quinny66
Neuling
Neuling

Weiblich Beiträge : 67
Anmeldedatum : 19.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beiträge werden nicht angeziegt.....

Beitrag von Sven am Do 14 Jan 2010 - 14:02

Das habe ich immer, wenn ich mit dem IE6 einen Beitrag schreibe.
Ich habe herausgefunden, dass man sich ausloggen und wieder einloggen muss, um den Beitrag angezeigt zu bekommen.
Das ist nicht das Gelbe vom Ei, geht aber nur so.

Frage mal dein Mitglied, welchen Browser und welche Version sie nutzt.
Entweder umsteigen auf Firefox oder den neuesten IE herunterladen.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beiträge werden nicht angeziegt.....

Beitrag von Quinny66 am Do 14 Jan 2010 - 14:06

Hallo Rockster,..

Ja werde ich tun,,,Dankeschön:))


Zuletzt von Zuckerpuppe am Do 4 März 2010 - 12:22 bearbeitet; insgesamt 1-mal bearbeitet (Grund : da keine Rückmeldung mehr kommt, nehme ich an, dass das Problem beseitigt wurde. Daher in den Papierkorb verschoben)

Quinny66
Neuling
Neuling

Weiblich Beiträge : 67
Anmeldedatum : 19.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten