Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von Ave Heute um 20:50

» [ModernBB] Weiterleitung zur Startseite
von inde Heute um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Neue Internetadresse.Folge > Link funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neue Internetadresse.Folge > Link funktioniert nicht

Beitrag von xAnhelyx am So 10 Jan 2010 - 2:23

Hallo Liebes Support team.

Seit der Internet Adress änderung funktioniert der link nicht mehr zum forum.
Ich und das andere Mitglied des Admin teams kommen drauf aber sonst niemand. Razz
(hier http://xxinvictusxx.forumieren.de)

Keine ahnung was da falsch gelaufen ist.
Bitte um schnelle hilfe,
xAnhelyx I love you
avatar
xAnhelyx
Neuling
Neuling

Weiblich Beiträge : 10
Anmeldedatum : 02.11.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Internetadresse.Folge > Link funktioniert nicht

Beitrag von Sven am So 10 Jan 2010 - 6:36

Hallo,

ist die neue Adresse deines Forums diese http://xxinvictusxx.forumieren.de/ ?

Wenn es so ist, dann kann ich die problemlos aufrufen.
Hast du denn deinen Mitgliedern mitgeteilt, dass sich die Adresse geändert hat, damit deine User dein Forum neu unter den Favoriten abspeichern?
Ich vermute, dass die Änderung bei den einzelnen Usern bei den Favoriten nicht vollzogen wurde und sie so die alte Adresse aufrufen, die ja nicht mehr existiert.
Übrigens genauso wie hier in deinen Profileinstellungen.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Internetadresse.Folge > Link funktioniert nicht

Beitrag von xAnhelyx am So 10 Jan 2010 - 12:20

ok. danke frü die schnelle antwort ^^
avatar
xAnhelyx
Neuling
Neuling

Weiblich Beiträge : 10
Anmeldedatum : 02.11.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Internetadresse.Folge > Link funktioniert nicht

Beitrag von Sven am So 10 Jan 2010 - 12:23

Ähm, ich hatte in meinem obigen Beitrag auch eine Frage gestellt! Hast du die überlesen?
Ist dein Problem damit gelöst?


Zuletzt von Zuckerpuppe am Do 14 Jan 2010 - 15:51 bearbeitet; insgesamt 1-mal bearbeitet (Grund : da keine Rückmeldung kam, ist wohl alles geklärt...und ab in den Papierkorb damit ;o))
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten