Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

"Administrationsbereich"

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

"Administrationsbereich"

Beitrag von air am Sa 9 Jan 2010 - 21:39

Hallo,
ich habe mich nach den richtigen Weg angemeldet so denke ich u. ein Mail bekommen. Dort scheint ein Link auf wo ich zum Forum hinkomme. Jetzt kommt es, ich kann weder einloggen noch den Administrationsbereich finden um Einstellungen zu machen. DANKE im voraus.

fg air



PS: ...u. so sieht mein Mail aus !!


www.forumieren.com
07.01.10 23:14:45

Forumanmeldung fertighausmontage.forum-aktiv.com


Ihre Forumanmeldung fertighausmontage.forum-aktiv.com war erfolgreich. Ihr Forum wurde erstellt. Sie können es hier sehen : http://fertighausmontage.forum-aktiv.com



UM IHREN FORUM ZU VERWALTEN:
Login: Admin
Passwort: entspricht dem Passwort, das Sie bei der Eröffnung des Forums gewählt haben
Wenn Sie eingeloggt sind, klicken Sie bitte auf den Link "Administrationsbereich" im unteren Teil der Seiten.

UM EIN NEUES PASSWORT ZU ERHALTEN nutzen Sie bitte diese Adresse: http://fertighausmontage.forum-aktiv.com/profile.forum?mode=sendpassword

Wenn Sie Fragen zur Nutzung des Forums haben können Sie Sich an das Hilfe-Forum wenden.
http://hilfe.forumieren.com/

Ein paar Tipps zum Forumstart:
1. Kategorien und Foren bzw. Unterforen erstellen.
2. Beiträge hinzufügen, um den Inhalt des Forums hervorzuheben.
3. Das Aussehen des Forums durch Farben und Schriftarten individuell gestalten.
4. Freunde und Kollegen einladen.
5. Das Forum bei anderen Websites anmelden und indexieren.

Wenn Sie es wünschen, können Sie IHR FORUM LÖSCHEN, indem Sie folgenden Pfad folgen: Administrationsbereich > Allgemeines > Forum löschen

Viel Erfolg...

Herzlich, Ihr forumieren.com-Team
http://www.forumieren.com

air
Neuling
Neuling

Beiträge : 64
Anmeldedatum : 08.01.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: "Administrationsbereich"

Beitrag von Gast am Sa 9 Jan 2010 - 22:02

Hallo,
hast du beim Login auch als Benutzername Admin eingegeben und hast dir das richtige Passwort gemerkt. Die nötigen Schritte hättest du durch die Mail schon lange einleiten können, ohne hier nachzufragen. Schau sie dir einfach nochmal genau an. ^^

LG, Julian ;D

Gast
Gast


Nach oben Nach unten

Re: "Administrationsbereich"

Beitrag von air am Sa 9 Jan 2010 - 23:22

..... joop, dass habe ich. Ich hab mir eine Notiz gemacht u. alle meine Accounts sind zu 90% gleich. Es ist auch nicht so, dass ich das zum erstenmal mache. Im prinzip möchte ich hier nur einen Test machen. Hab schon ein Forum aufgebaut ( http://59154.dynamicboard.de/ ). Wie gesagt, ich möchte mehrere vergleiche machen.

air
Neuling
Neuling

Beiträge : 64
Anmeldedatum : 08.01.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: "Administrationsbereich"

Beitrag von Gast am Sa 9 Jan 2010 - 23:31

Ja,
also kommst du jetzt rein?

Gast
Gast


Nach oben Nach unten

Re: "Administrationsbereich"

Beitrag von air am So 10 Jan 2010 - 14:28

........... DANKE, jetzt funktioniert es.
Ich habe es Gestern viele male versucht, immer gescheitert. Aus welchen Gründen auch immer.

air
Neuling
Neuling

Beiträge : 64
Anmeldedatum : 08.01.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten