Lexi Help
Partner
www.forumieren.com

die Laufschrift funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

die Laufschrift funktioniert nicht

Beitrag von Gast am Sa 9 Jan 2010 - 16:34

Hallo an alle,

in dem Forum meiner Frau funktioniert die Laufschrift nicht,
unter Bekanntmachung wurde alles richtig eingestellt
aber es tut sich nichts. Woran könnte es liegen?

LG Trucker1957

Gast
Gast


Nach oben Nach unten

Re: die Laufschrift funktioniert nicht

Beitrag von #Frank am Sa 9 Jan 2010 - 16:36

Was ist denn hier heute mit den Laufschriften los?
Kannst du mir bitte mal die Adresse des Forums mitteilen und wenn du schon dabei bist, diese auch gleich mal in dein Profil hier eintragen?
Ich möchte mal schauen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: die Laufschrift funktioniert nicht

Beitrag von Gast am Sa 9 Jan 2010 - 16:50

Hallo Frank

Die Laufschrift wird erst gar nicht im Portal,
wo sie eingestellt wurde angezeigt.
die Adresse des Forums lautet:
http://hexenladys.forum-aktiv.com/forum.htm

danke!

LG Trucker 1957

Gast
Gast


Nach oben Nach unten

Re: die Laufschrift funktioniert nicht

Beitrag von #Frank am Sa 9 Jan 2010 - 16:55

O.K. da habe ich nun mal zwei Fragen:
Wurden Die Templates verändert?
Zu sehen ist das hier:

Und dann würde ich gerne mal eine Screenshot von diesem Bereich sehen:



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: die Laufschrift funktioniert nicht

Beitrag von Gast am Sa 9 Jan 2010 - 16:58

Hallo Frank

meine Frau hat das Forum verändert,
im Design aber an die Templates waren
wir nie.Oder ist es schon Templates
wenn man Farben etc verändert???

LG Trucker1957

Gast
Gast


Nach oben Nach unten

Re: die Laufschrift funktioniert nicht

Beitrag von #Frank am Sa 9 Jan 2010 - 17:01

Nein wenn dort nichts steht, wo ich das Bild oben her habe, dann ist es das nicht.
Ich müsste dann nur mal sehen, wie die Einstellungen bei den Bekanntmachungen sind, und ob dort auch eine Bekanntmachung eingefügt ist.
Unterhalb des Zweiten Bildes muss noch was stehen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: die Laufschrift funktioniert nicht

Beitrag von #Frank am Sa 9 Jan 2010 - 17:13

Passiert hier noch was?
Ich melde mich bei deiner Frau mal an.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: die Laufschrift funktioniert nicht

Beitrag von Gast am Sa 9 Jan 2010 - 17:22

Hallo Frank

ich wollte hier die Bilder einfügen über die Einstellungen meiner Frau..
aber jedesmal flieg ich dann aus dem Internet.
Aber meine Frau sagt du bist im Forum schon drin...

Danke für deine Hilfe..

LG Trucker1957

Gast
Gast


Nach oben Nach unten

Re: die Laufschrift funktioniert nicht

Beitrag von #Frank am Sa 9 Jan 2010 - 17:27

Wir machen das nun vor Ort. Und das du jedes mal aus dem Internet fliegst ist ja schon komisch.
Was für eine Verbindung nutzt du denn? Und wann genau passiert das denn?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: die Laufschrift funktioniert nicht

Beitrag von Gast am Sa 9 Jan 2010 - 18:10

Hallo Ich benutze Unitymedia eigentlich stabil.ja was passiert,sobald ich versuche Bilder hochzuladen
fliege ich raus.An Browsern benutze ich den Internetexplorer und Mozilla.
LG Trucker1957

Gast
Gast


Nach oben Nach unten

Re: die Laufschrift funktioniert nicht

Beitrag von #Frank am Sa 9 Jan 2010 - 18:12

Kannst du deine Frau noch mal bitte fragen, ob Sie sich noch ins Forum einloggen kann?
Ich kann mich mit ihren Daten nicht mehr einloggen.
Hat sie da was geändert?


Edit:

Alles erledigt. Es lag mal wieder an einem Veränderten Template:

overall_header_new

Wenn die Bekanntmachungen in einem Forum nicht laufen, dann liegt es in 90% aller Fälle daran, das dieses Template bearbeitet wurden ist, und das Letzte Update nicht mitbekommen hat.
Wenn man weiß, das man nichts wesentliches dort geändert hat, dann sollte man das Template:

overall_header_new

Löschen und die Bekanntmachungen funktionieren wieder.
Hier wurde beim Letzten Großem Update eine Scriptfunktion eingefügt, die für die Funktion der Bekanntmachungen zuständig ist. War das Template vor dem Update schon bearbeitet, und wurde nicht aktualisiert, dann sind diese Änderungen nicht mit drin.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten