Lexi Help
Partner
www.forumieren.com

HTML trotz Aktivierung nicht verfügbar.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

HTML trotz Aktivierung nicht verfügbar.

Beitrag von Cayleen am Sa 9 Jan 2010 - 12:14

Liebe Mitglieder, ich habe folgendes Problem:
Trotz Aktivierung der HTML-Nutzung im Allgemeinen Bereich unter den Einstellungen (HMT erlaubt) und des Zustimmungshäkchens im Pfofil, wird in den Beiträgen nur der Code und nicht das 'Resultat' angezeigt.
Ich habe schon sämtliche Beiträge hier studiert, die immer nur darauf hinwiesen, dass die oben genannten Aktionen durchgeführt werden müssen um HTML frei zu geben. Ein ähnliches Problem was ich habe, schien nicht zu exestieren.

Freundliche Grüße,
Cayleen

Cayleen
Neuling
Neuling

Weiblich Beiträge : 25
Anmeldedatum : 09.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML trotz Aktivierung nicht verfügbar.

Beitrag von LouiXIV am Sa 9 Jan 2010 - 12:22

Möglicher Weise hat sich ein kleiner Fehler im Code eingeschlichen ...
Kannst du den Code mal hier reinposten, aber bitte in
Code:
[code][/code]
einbetten

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML trotz Aktivierung nicht verfügbar.

Beitrag von Cayleen am Sa 9 Jan 2010 - 12:30

Selbstverständlich, ja.

Code:
a:hover {
color:#FFFFFF;
text-transform: uppercase;
font-size: 11px;
text-decoration:none !important;
}

Das ist er. Ein einfacher Grafikcode für die Veränderung der Titel beim drüberfahren mit der Maus.

EDIT:
Habe den Code einfach mal rausgenommen. Selbst dann funktioniert es nicht.

Cayleen
Neuling
Neuling

Weiblich Beiträge : 25
Anmeldedatum : 09.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML trotz Aktivierung nicht verfügbar.

Beitrag von LouiXIV am Sa 9 Jan 2010 - 13:17

Das ist doch kein HTML Wink

Das ist ein CSS-Code, den stelltst du hier ein:

Adminbereich (erweitert) - Anzeige - Farben - CSS-Stylesheet

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML trotz Aktivierung nicht verfügbar.

Beitrag von Cayleen am Sa 9 Jan 2010 - 13:26

Das meinte ich auch nicht. *lacht*
Dachte nur, es könnte mit dem CCS zusammenhängen, dass im Forum kein Code verfügbar ist.

Es funktioniert nicht mal ein einfaches:
Code:
<center>

Geschweige denn etwas anderes.

EDIT:
& Den obrigen Code habe ich aus meinem CCS Fenster im Forum bereich rauskopiert, um ihn zu zeigen. Wink

Cayleen
Neuling
Neuling

Weiblich Beiträge : 25
Anmeldedatum : 09.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML trotz Aktivierung nicht verfügbar.

Beitrag von Cayleen am Sa 9 Jan 2010 - 13:52

Entschuldigt meinen Doppelpost.

Hat sich erledigt. Scheinbar ließ sich nur der eine, alte Beitrag, zur Zeit, als die Option im Profil nicht bestätigt war, nicht editieren Wink

Danke nochmal!
MfG,
Cayleen

Cayleen
Neuling
Neuling

Weiblich Beiträge : 25
Anmeldedatum : 09.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten