Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Die Buttons zeigen falsch an

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Die Buttons zeigen falsch an

Beitrag von twilightvamp am Fr 1 Jan 2010 - 22:40

In meinem Forum zeigt es sonderbarerweise keine neuen Beiträge an.

Da ich aber weiss, dass neue Beiträge vorhanden sind, hat mich das gewundert.

Als ich dann irgendwo geantwortet habe, zeigte es dann aber einen neuen Beitrag an, genau dort, wo ich geantwortet habe.

Ist das wieder eine Serverstörung?

GLG

twilightvamp
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 24.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Die Buttons zeigen falsch an

Beitrag von Basti^^ am Sa 2 Jan 2010 - 13:09

Ich denke nicht, sonst wären das fast nur welche

Ist bei mir auch so, aber schon länger Surprised

Basti^^
Lehrling
Lehrling

Beiträge : 152
Anmeldedatum : 29.07.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Die Buttons zeigen falsch an

Beitrag von Sven am Sa 2 Jan 2010 - 13:21

Moin,

zunächst die einfachste Lösung: Cache & Cookies löschen!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Die Buttons zeigen falsch an

Beitrag von twilightvamp am So 3 Jan 2010 - 20:04

Ich habe die Anleitung befolgt, aber es bringt immernochnichts.
Ich habe mal ein Screenshot gemacht:

Vor dem Ansehen:

Spoiler:

Nach dem Ansehen:

Spoiler:

Bei anderen Foren ist das kein Problem, dort funktioniert alles wie gewohnt.

twilightvamp
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 24.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Die Buttons zeigen falsch an

Beitrag von Sven am So 3 Jan 2010 - 20:12

Ist das eine URL von forumieren oder eine Weiterleitungs-URL?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Die Buttons zeigen falsch an

Beitrag von #Frank am So 3 Jan 2010 - 20:19

Rockster,

das ist eine Weiterleitungsdomain und hier ist das Problem.
Die Original Adresse ist:



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Die Buttons zeigen falsch an

Beitrag von Sven am So 3 Jan 2010 - 21:03

Genau deswegen fragte ich und wollte nur die Bestätigung der Weiterleitungsdomain haben.

@twilightvamp

Die Weiterleitungsdomain würde ich wieder abschaffen und die Originaldomain verwenden. Dann tritt das Problem nicht mehr auf!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Die Buttons zeigen falsch an

Beitrag von twilightvamp am Di 5 Jan 2010 - 19:58

Ach, da lag also das Problem.

Ich werde es mal den anderen weiterleiten, falls sie dasselbe Problem haben.

Herzlichen dank für euere Hilfe.
top

twilightvamp
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 24.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten