Lexi Help
Partner
www.forumieren.com

Die Buttons zeigen falsch an

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Die Buttons zeigen falsch an

Beitrag von twilightvamp am Fr 1 Jan 2010 - 22:40

In meinem Forum zeigt es sonderbarerweise keine neuen Beiträge an.

Da ich aber weiss, dass neue Beiträge vorhanden sind, hat mich das gewundert.

Als ich dann irgendwo geantwortet habe, zeigte es dann aber einen neuen Beitrag an, genau dort, wo ich geantwortet habe.

Ist das wieder eine Serverstörung?

GLG

twilightvamp
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 24.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Die Buttons zeigen falsch an

Beitrag von Basti^^ am Sa 2 Jan 2010 - 13:09

Ich denke nicht, sonst wären das fast nur welche

Ist bei mir auch so, aber schon länger Surprised

Basti^^
Lehrling
Lehrling

Beiträge : 152
Anmeldedatum : 29.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Die Buttons zeigen falsch an

Beitrag von Sven am Sa 2 Jan 2010 - 13:21

Moin,

zunächst die einfachste Lösung: Cache & Cookies löschen!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Die Buttons zeigen falsch an

Beitrag von twilightvamp am So 3 Jan 2010 - 20:04

Ich habe die Anleitung befolgt, aber es bringt immernochnichts.
Ich habe mal ein Screenshot gemacht:

Vor dem Ansehen:

Spoiler:

Nach dem Ansehen:

Spoiler:

Bei anderen Foren ist das kein Problem, dort funktioniert alles wie gewohnt.

twilightvamp
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 24.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Die Buttons zeigen falsch an

Beitrag von Sven am So 3 Jan 2010 - 20:12

Ist das eine URL von forumieren oder eine Weiterleitungs-URL?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Die Buttons zeigen falsch an

Beitrag von #Frank am So 3 Jan 2010 - 20:19

Rockster,

das ist eine Weiterleitungsdomain und hier ist das Problem.
Die Original Adresse ist:



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Die Buttons zeigen falsch an

Beitrag von Sven am So 3 Jan 2010 - 21:03

Genau deswegen fragte ich und wollte nur die Bestätigung der Weiterleitungsdomain haben.

@twilightvamp

Die Weiterleitungsdomain würde ich wieder abschaffen und die Originaldomain verwenden. Dann tritt das Problem nicht mehr auf!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Die Buttons zeigen falsch an

Beitrag von twilightvamp am Di 5 Jan 2010 - 19:58

Ach, da lag also das Problem.

Ich werde es mal den anderen weiterleiten, falls sie dasselbe Problem haben.

Herzlichen dank für euere Hilfe.
top

twilightvamp
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 24.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten