Lexi Help
Partner
www.forumieren.com

Datenbank gelöscht?! Back up funktioniert nicht!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Datenbank gelöscht?! Back up funktioniert nicht!

Beitrag von Yokiii am Mi 30 Dez 2009 - 12:16

Hallo,

wir hatten gestern den Start unseres Forums und gleich 30 angemeldete User, es lief alles super.

Auf einmal wurden alle bis auf ein Forum gelöscht und die mehr als die Hälfte unserer User auch.

Auch das Backup funktioniert nicht.

as Forum so wiederherstellen wie es zu folgendem Zeitpunkt war: :

Wenn ich dies auswählen möchte, gibt es keine Wahloptionen.

Yokiii
Neuling
Neuling

Beiträge : 58
Anmeldedatum : 12.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Datenbank gelöscht?! Back up funktioniert nicht!

Beitrag von #Frank am Mi 30 Dez 2009 - 12:27

Da dieses Thema hier:
http://hilfe.forumieren.com/sonstige-probleme-f5/forum-weg-t17232.htm#102800
schon ausführlich besprochen wurde, mache ich hier zu.
Dort sind schon einige Antworten aufgelaufen.
Ich schreibe euch dazu noch mal was in den Thread.

--done--



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten