Lexi Help
Partner
www.forumieren.com

Forum weg!

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: Forum weg!

Beitrag von #Frank am Mi 30 Dez 2009 - 20:19

Das ist echt nicht schön.
Aber ich werde mich dann hier wieder Melden, wenn ich Rückmeldung habe.

#Frank
Admin a.D.
Admin a.D.

Beiträge : 34547
Anmeldedatum : 13.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg!

Beitrag von matze am Mi 30 Dez 2009 - 20:20

oki
danke dir

matze
Neuling
Neuling

Männlich Beiträge : 11
Anmeldedatum : 30.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg!

Beitrag von CR7 am Mi 30 Dez 2009 - 22:51

Danke an das klasse Team für die Hilfe und Unterstützung!

Jetzt aber die Frage:
Müssen wir jeden Abend selber ein Back-Up machen um es wieder hochladen zu können oder macht ihr das?

CR7
Lehrling
Lehrling

Weiblich Beiträge : 119
Anmeldedatum : 08.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg!

Beitrag von matze am Mi 30 Dez 2009 - 22:55

ich würd ma meinen das backup läuft in der nacht alleine
wenn das bei dir auf aktiviert steht

matze
Neuling
Neuling

Männlich Beiträge : 11
Anmeldedatum : 30.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg!

Beitrag von CR7 am Mi 30 Dez 2009 - 22:56

Ja steht es Wink

Aber bitte noch eine Bestätigung von einem MOD!

CR7
Lehrling
Lehrling

Weiblich Beiträge : 119
Anmeldedatum : 08.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg!

Beitrag von Sven am Do 31 Dez 2009 - 5:16

@matze schrieb:ich würd ma meinen das backup läuft in der nacht alleine

Bestätigt Exclamation

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg!

Beitrag von matze am Do 31 Dez 2009 - 6:29

juhu

matze
Neuling
Neuling

Männlich Beiträge : 11
Anmeldedatum : 30.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg!

Beitrag von CR7 am Do 31 Dez 2009 - 9:58

Danke Wink

CR7
Lehrling
Lehrling

Weiblich Beiträge : 119
Anmeldedatum : 08.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg!

Beitrag von matze am Di 5 Jan 2010 - 20:13

gibs schon was neues?

matze
Neuling
Neuling

Männlich Beiträge : 11
Anmeldedatum : 30.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg!

Beitrag von #Frank am Di 5 Jan 2010 - 21:02

Matze,

ich hatte deinen Fall schon fast vergessen.
Ich habe noch mal nachgefragt, und warte auf eine Reaktion.
Wenn ich was höre, ich denke das ich das bis morgen Nachmittag tue, dann melde ich mich hier wieder.
Ich weiß nun nicht, ob das mit der Rücksetzung möglich ist, aber ich habe wie von dir gewünscht, das es wenn es geht der Stand vom 28.12.09 sein soll.
Es kann sein, das es dann schon im laufe des Vormittags durchgeführt wird. Also nicht erschrecken.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg!

Beitrag von matze am Di 5 Jan 2010 - 21:10

jo, alles klar

matze
Neuling
Neuling

Männlich Beiträge : 11
Anmeldedatum : 30.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg!

Beitrag von #Frank am Do 7 Jan 2010 - 12:46

Hallo Matze,

ich habe Grade Bescheid bekommen, das es auch seitens der Technik wohl nicht mehr möglich ist, dein Forum zum 28.12. wider zurückzusetzen.
Es gibt wohl auch noch ein Technisches Problem, mit den Backup Funktionen im Funktionsbereich.
Ich habe die Aussage bekommen, das an den Problemen gearbeitet wird, das dort dann auch bald wieder die Daten für das Backup erscheinen werden.
Bei einigen kann das schon seit gestern wieder der Fall sein, bei anderen wird es wohl noch ein paar Tage dauern.

Matze, es tut mir Leid, das ich für dich keine bessere Meldung habe, aber hier liegt der Fehler bei der Technik, und nicht hier bei uns vom Support.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg!

Beitrag von matze am Do 7 Jan 2010 - 14:46

ich hab gestern das backup vom 14.12. zurückspielen können.
haben zwar 7 nutzer gefehlt, die waren aber dann abends da gewesen.
als wenn die technik doch noch was gemacht hat.
is jetzt wieder so wie es vorher war, denk ich mal. da ich ja selber die beiträge nicht lese, weil ich das game nich kenne und auch der sprache nicht so mächtig bin.
also alles bestens Smile

matze
Neuling
Neuling

Männlich Beiträge : 11
Anmeldedatum : 30.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten