Lexi Help
Die neuesten Themen
» Private Nachrichten
von inde Gestern um 22:32

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

Partner
free forum

keine neuen User

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

keine neuen User

Beitrag von Somic am Fr 18 Dez 2009 - 16:21

Hallo.
Ich habe mal wieder eine Frage.
Vor kurzem hatte ich noch die Option eingestellt, dass sich keiner anmelden kann.
"Keine Neuanmeldungen zulassen"

Jedoch wollte sich jetzt ein Freund registrieren, aber jetzt wird andauernt angezeigt:
"Die Administtratoren haben Neuanmeldungen veboten" (oder so Ähnlich)

Gibt es noch weitere Einstellungen, die ich umändern muss?
WAS TUN?!

Somic

Somic
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 16.12.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: keine neuen User

Beitrag von #Frank am Fr 18 Dez 2009 - 16:28

Nein, das hier ist die einzige Option die das regelt:


Edit:

Absenden nicht vergessen...



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: keine neuen User

Beitrag von Somic am Fr 18 Dez 2009 - 16:32

habe ich alles so getan
mehrmals und mit verschiedenen browser

was kann man den dagegen tun

Somic
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 16.12.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: keine neuen User

Beitrag von #Frank am Fr 18 Dez 2009 - 16:36

Kannst du mir mal einen Screenshot von dem Bereich aus deinem Adminbereich senden?

Hast du einen Zweiten Adminaccount mit dem ich mich, wenn du es wünschst, in dein Forum einloggen kann?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: keine neuen User

Beitrag von Somic am Fr 18 Dez 2009 - 16:42

[img]http://www.servimg.com/image_preview.php?i=4&u=14649133]


ich habe zwei admins.
aber ich weiß nicht ob ich jetzt gleich meine daten entbehre???

Somic
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 16.12.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: keine neuen User

Beitrag von #Frank am Fr 18 Dez 2009 - 16:49

Das Verstehe ich nicht.
Kannst du bitte mal versuchen das Forum resynchronisieren?
Du findest diese Funktion unter:
Allgemeines Arrow Forum Arrow Einstellungen
Dort ganz unten auf der Seite findest du die Option:
Das Forum resynchronisieren :
Dort mal einen Harken setzen und absenden.

Bitte versuch das mal.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: keine neuen User

Beitrag von Somic am Fr 18 Dez 2009 - 16:51

#Frank schrieb:Das Verstehe ich nicht.
Kannst du bitte mal versuchen das Forum resynchronisieren?
Du findest diese Funktion unter:
Allgemeines Arrow Forum Arrow Einstellungen
Dort ganz unten auf der Seite findest du die Option:
Das Forum resynchronisieren :
Dort mal einen Harken setzen und absenden.

Bitte versuch das mal.

das hört sich schön und gut an , aber kann da irgendetwas passieren??

Somic
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 16.12.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: keine neuen User

Beitrag von #Frank am Fr 18 Dez 2009 - 16:52

Nein damit setzt du nur die Grundfunktionen zurück und es werden Datenbank Fehler resynchronisiert.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: keine neuen User

Beitrag von Somic am Fr 18 Dez 2009 - 16:56

ich habe dir jetzt einfach mal blind vertraut....

aber noch immer das geliche


nichts ist passiert.
die einstellung sind trotzdem noch gleich

Somic
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 16.12.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: keine neuen User

Beitrag von #Frank am Fr 18 Dez 2009 - 17:00

Noch was, auf das ich grade Aufmerksam gemacht wurde:
Kann es sein, das du den Urlaubsmodus eingeschaltet hast.
Zu finden unter:
Allgemeines Arrow Forum Arrow Einstellungen
im ersten Abschnitt bei:
Das Forum ist im Urlaub : auf "Nein" stellen.
Schau da noch mal nach.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: keine neuen User

Beitrag von Somic am Fr 18 Dez 2009 - 17:02

#Frank schrieb:Noch was, auf das ich grade Aufmerksam gemacht wurde:
Kann es sein, das du den Urlaubsmodus eingeschaltet hast.
Zu finden unter:
Allgemeines Arrow Forum Arrow Einstellungen
im ersten Abschnitt bei:
Das Forum ist im Urlaub : auf "Nein" stellen.
Schau da noch mal nach.

danke schön
das hatte ich ganz vergessen! Jetzt geht alles prima!

Vielen Dank

Somic
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 16.12.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: keine neuen User

Beitrag von #Frank am Fr 18 Dez 2009 - 17:03

Habe es schon gesehen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten