Lexi Help
Die neuesten Themen
» Private Nachrichten
von inde Gestern um 22:32

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

Partner
free forum

probleme mit Beiträge

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Fr 29 Jan 2010 - 19:55

So, ist jetzt alles raus. hat aber nix geändert leider

LassMAMAmamachn
Lehrling
Lehrling

Beiträge : 165
Anmeldedatum : 09.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Fr 29 Jan 2010 - 20:20

Ich habe dir mal einen Gästebucheintrag gemacht.

Ich habe auch die langen Ladezeiten festgestellt.

Zum Test deaktiviere nochmal das Indexmodul "Flicken des Monats" und teste bitte noch mal.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Fr 29 Jan 2010 - 20:29

Keine veränderung

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Fr 29 Jan 2010 - 20:32

Ich gebe das an die Technik weiter. Danke für deine Geduld!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Fr 29 Jan 2010 - 20:33

Ok! also wieder abwarten und Tee trinken

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Fr 29 Jan 2010 - 20:36

Ich habe noch einen Verdacht und ich hoffe, dass es das nicht ist, weil ich deine Smileys toll finde.

Wie lange hast du die drin? Kann es sein, dass die Ladeverzögerung nach dem Einfügen der vielen animierten Smileys aufgetreten sind?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Fr 29 Jan 2010 - 20:42

Da fragst du mich jetzt was gutes! Eigendlich haben wir von anfang an so viele animierte Smilies drin. Und das Prob ist erst später aufgetaucht!
Ich schmeisse mal welche raus und schaue was passiert!

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Fr 29 Jan 2010 - 20:51

Habe jetzt 20 animierte gekickt und immernoch keine Besserung

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Fr 29 Jan 2010 - 21:21

Ok, muss der Techniker ran!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Mo 1 Feb 2010 - 19:30

Gibt es schon irgendwas neues?

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am So 7 Feb 2010 - 19:56

Gibt es mittlerweile was neues?

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am So 7 Feb 2010 - 20:00

Ich kann deine Ungeduld verstehen.
Ich habe nichts Neues, aber wenn, dann bist du die Erste die es erfährt, sorry!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Do 18 Feb 2010 - 12:41

Immer noch nix neues?
So langsam schläft mein forum wegen den Prob total ein!

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Do 18 Feb 2010 - 12:46

So ist der Kreislauf.
Die User nerven dich, du nervst mich, die Technik ist genervt und ein Ergebnis habe ich noch nicht.

Ich habe dann wieder die Technik angesprochen und wir warten wieder.

Ich kann dir aber sagen, dass ich mich sofort mit deinem Problem beschäftigen würde, wenn ich Techniker wäre. Leider bin ich keiner und habe auf die Technik auch keinen direkten Zugriff, sorry!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Do 4 März 2010 - 15:50

Ich bin es Wink
Heute hat sich die Technik gemeldet und mitgeteilt, dass du im Widget Bilderrätzel ein Bild hast, dass niemals geladen wird.
Da der Browser aber versucht dies zu laden, dauert das so lange.

Das Bild hat die Adresse:

Code:
http://1.2.3.12/bmi/i19.servimg.com/u/f19/14/39/69/04/00110.jpg

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Fr 5 März 2010 - 21:27

Der Feher hatte sich schon erledigt wie du es geschrieben hattest. ich hatte da schon kurz vorher ein neues Bild geladen und seit dem geht das Forum wieder.

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten