Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Heute um 7:22

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Efyriel Heute um 0:19

» Arcania - High-Fantasy-RPG
von Sheep007 Gestern um 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

www.forumieren.de

probleme mit Beiträge

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Fr 29 Jan 2010 - 20:20

Ich habe dir mal einen Gästebucheintrag gemacht.

Ich habe auch die langen Ladezeiten festgestellt.

Zum Test deaktiviere nochmal das Indexmodul "Flicken des Monats" und teste bitte noch mal.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Fr 29 Jan 2010 - 20:29

Keine veränderung
avatar
LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Fr 29 Jan 2010 - 20:32

Ich gebe das an die Technik weiter. Danke für deine Geduld!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Fr 29 Jan 2010 - 20:33

Ok! also wieder abwarten und Tee trinken
avatar
LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Fr 29 Jan 2010 - 20:36

Ich habe noch einen Verdacht und ich hoffe, dass es das nicht ist, weil ich deine Smileys toll finde.

Wie lange hast du die drin? Kann es sein, dass die Ladeverzögerung nach dem Einfügen der vielen animierten Smileys aufgetreten sind?
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Fr 29 Jan 2010 - 20:42

Da fragst du mich jetzt was gutes! Eigendlich haben wir von anfang an so viele animierte Smilies drin. Und das Prob ist erst später aufgetaucht!
Ich schmeisse mal welche raus und schaue was passiert!
avatar
LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Fr 29 Jan 2010 - 20:51

Habe jetzt 20 animierte gekickt und immernoch keine Besserung
avatar
LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Fr 29 Jan 2010 - 21:21

Ok, muss der Techniker ran!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Mo 1 Feb 2010 - 19:30

Gibt es schon irgendwas neues?
avatar
LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am So 7 Feb 2010 - 19:56

Gibt es mittlerweile was neues?
avatar
LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am So 7 Feb 2010 - 20:00

Ich kann deine Ungeduld verstehen.
Ich habe nichts Neues, aber wenn, dann bist du die Erste die es erfährt, sorry!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Do 18 Feb 2010 - 12:41

Immer noch nix neues?
So langsam schläft mein forum wegen den Prob total ein!
avatar
LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Do 18 Feb 2010 - 12:46

So ist der Kreislauf.
Die User nerven dich, du nervst mich, die Technik ist genervt und ein Ergebnis habe ich noch nicht.

Ich habe dann wieder die Technik angesprochen und wir warten wieder.

Ich kann dir aber sagen, dass ich mich sofort mit deinem Problem beschäftigen würde, wenn ich Techniker wäre. Leider bin ich keiner und habe auf die Technik auch keinen direkten Zugriff, sorry!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Do 4 März 2010 - 15:50

Ich bin es Wink
Heute hat sich die Technik gemeldet und mitgeteilt, dass du im Widget Bilderrätzel ein Bild hast, dass niemals geladen wird.
Da der Browser aber versucht dies zu laden, dauert das so lange.

Das Bild hat die Adresse:

Code:
http://1.2.3.12/bmi/i19.servimg.com/u/f19/14/39/69/04/00110.jpg
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Fr 5 März 2010 - 21:27

Der Feher hatte sich schon erledigt wie du es geschrieben hattest. ich hatte da schon kurz vorher ein neues Bild geladen und seit dem geht das Forum wieder.
avatar
LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten