Lexi Help
Partner
www.forumieren.com

probleme mit Beiträge

Seite 1 von 2 1, 2  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

probleme mit Beiträge

Beitrag von LassMAMAmamachn am Mo 14 Dez 2009 - 20:14

Seit einiger zeit habe ich das Prob wenn ich auf einen Beitrag was schreiben und abschicke kehrt er nicht zurück zu dem geschrieben Beitrag oder es dauert ca 5min. Wenn ich halt nicht warte bis er zum Beitrag zurück kehrt wird mir mein eigener text als ungelesen angezeigt.
Ausserdem werden mir die Bilder im Index nicht mehr angezeit. So wie es scheint habe ich nur das Prob zur zeit im forum. Aber nur bei Formieren.
Cookies und so haben ich schon gelöscht!

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sasuke_kun anime typ am Mo 14 Dez 2009 - 21:51

Also du meinst wenn du ein beitrag schreibst wird er nicht angezeigt oder???
Es könnte sein das dein computer oder lapi den beitrag nicht ansehen kann, wie alt ist dein Netzwerk denn?
Probier mal Das du in ein internet café gehst oder an einem andren Komputer, Wahrscheinlich wie gesagt liegt es an deinem Computer und nicht an den fori.

Sasuke_kun anime typ
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 30.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Mo 14 Dez 2009 - 22:05

Ich habe das Prob nur bei Formieren bei allen anderen anbietern habe ich die Prob nicht!
Pc und Netzwerk ist alles gerade komplett neu hochgezogen! ich hatte ja gehoft das dann das probweg ist!
Ich schreibe ganz norman ein Posting und schicke es ab. Er sagt mir auch das es eingetragen wir und dann erscheint ja normal dein Breitag auf dem Bildschirm. Das macht er bei mir nicht. Gehe ich dann eine seite zurück zeigt er mir das Posting von mir an aber er wird mir als ungelesener beitrag angezeigt!

Edit: Hier im Support habe ich das Prob nicht

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Inselmami am Mo 14 Dez 2009 - 23:40

bei einigen werden neue beiträge nicht angezeigt, aber dafür werden dann eigene beiträge als neu angezeigt...

Inselmami
Lehrling
Lehrling

Weiblich Beiträge : 107
Anmeldedatum : 14.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Di 15 Dez 2009 - 11:20

ich habe gerade festgestellt das das problem nur mein eigenes Forum betrifft und kein anderes von Formieren!

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Di 15 Dez 2009 - 12:56

Hallo,

da ich auch keine Lösung parat habe, werde ich das mal an die Technik weiterleiten. Wink

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Di 15 Dez 2009 - 13:05

Alles klar! Vielen dank!

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Sa 26 Dez 2009 - 0:41

Gibt es schon eine Rückmeldung aus der technik?

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von crysis992 am Sa 26 Dez 2009 - 0:57

ist das problem nur bei dir, oder bei allen mitgliedern? Wenn es nur bei dir ist, dann versuch doch mal cache&cookies zu löschen, könnte ja sein, das dort irgendwelche "Fehler" gespeicert wurden.

crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Sa 26 Dez 2009 - 1:29

Es habe mehrer Prob im Forum. Cookies werden bei mir täglich gelöscht!

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Gast am Sa 26 Dez 2009 - 1:31

@LassMAMAmamachn
Hier müssen wir dich leider noch vertrösten, da unsere kontaktperson Urlaub hat.
Bislang haben wir nur die Info, das die Techniker den Fehler nicht lokalisieren können und wollten versuchen was auszutauschen.
Genaueres können wir erst nach dem 28ten erfahren. Sorry

Gast
Gast


Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Sa 26 Dez 2009 - 1:37

kein Probem!
dann warte ich noch! Auf die paar tage kommt es auch nicht an!

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Mi 13 Jan 2010 - 13:25

Gibt es hier schon was neues? das Prob besteht immernoch!

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Mi 13 Jan 2010 - 16:02

Ich habe noch einmal nachgefragt und wir müssen wieder auf die Antwort warten Wink

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Mi 13 Jan 2010 - 20:49

Vielen dank für die Mühe

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Fr 15 Jan 2010 - 13:41

Gibt es schon was neues?

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Mi 20 Jan 2010 - 14:20

Gibt es schon was neues aus der technik?

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von #Frank am Mi 20 Jan 2010 - 19:59

Wir haben noch nichts wieder gehört.
Aber ihr seit nicht vergessen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Mi 20 Jan 2010 - 20:05

Ok, dann weiss ich bescheid!

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Mi 27 Jan 2010 - 11:09

Gibt es schon was neues?
So langsam vergeht allem die Lust am Forum!

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Mi 27 Jan 2010 - 11:55

Ich habe die Technik nochmal genervt.
Mal sehen, ob ich eine Antwort bekomme.
Wenn ja, dann melde ich mich umgehend!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Mi 27 Jan 2010 - 13:25

Vielen dank!

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von Sven am Fr 29 Jan 2010 - 11:56

So, LassMAMAmamachn, dann LassMAPAPAmachn. Wink

Entefren mal bitte den Glitzereffekt sowie die Uhr aus dem Indexmodul.
Danach teste bitte, ob das Problem behoben ist und gebe eine Rückmeldung.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Fr 29 Jan 2010 - 13:22

Kannst du mir sagen wo ich den Glitzer wieder weg bekomme? Das hat mein CO Admin eingebaut und ich weiss nicht wo!

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit Beiträge

Beitrag von LassMAMAmamachn am Fr 29 Jan 2010 - 19:55

So, ist jetzt alles raus. hat aber nix geändert leider

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 1 von 2 1, 2  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten