Lexi Help
Die neuesten Themen
» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

Partner
free forum

Forum nicht auffindbar

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum nicht auffindbar

Beitrag von Micky89 am Mo 7 Dez 2009 - 23:50

Hallo liebes Team,

mein Forum kann heute seltsamerweise minutenlang nicht geladen werden. Jetzt ist es jedenfalls mal wieder ganz weg. Irgendwas mit DNS Error - DNS Server cannot be found. Woran liegt das?

http://albion.forumsfree.de/

Gruß Micky

Micky89
Lehrling
Lehrling

Männlich Beiträge : 119
Anmeldedatum : 01.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum nicht auffindbar

Beitrag von Sven am Di 8 Dez 2009 - 6:07

Ich kann dein Forum problemlos aufrufen Wink

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum nicht auffindbar

Beitrag von Micky89 am Di 8 Dez 2009 - 14:15

Plötzlich geht wieder alles wie geschmiert. ^^

Aktualisieren funktioniert trotzdem weiterhin nicht, weil er Daten von i74.servimg.com nicht packt. : (

Micky89
Lehrling
Lehrling

Männlich Beiträge : 119
Anmeldedatum : 01.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten