Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Heute um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Heute um 11:48

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Gestern um 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Server Fehler in meinem Forum?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Server Fehler in meinem Forum?

Beitrag von Kakashi-hatake am Mo 7 Dez 2009 - 21:00

Ja ich ahbe da so ein Forum . So dann war ich im Adminbereich und dann hab ich aufs FOurm geklickt und dann ist alles anders gewesen

1. die NAvigations menüs also Startseite usw. waren ander und sind an der Seite

2. der Hinetrgrund ist weis

3. alles ist an den Linken rand gequetscht

liegt das an eminem Pc weil als ich ins Forum wollte ist mein Innet abestürtzt oder ein Server Fehler schaut es mal an http://mhf-rpg.forumieren.com/forum.htm
avatar
Kakashi-hatake
Premium User
Premium User

Männlich Beiträge : 408
Anmeldedatum : 07.06.09
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Server Fehler in meinem Forum?

Beitrag von Gast am Mo 7 Dez 2009 - 21:19

Bitte mal versuchen im Adminmenü zu kommen und dort:
Allgemeines
----> Einstellungen (Forum)
ganz unten auf:
Das Forum resynchronisieren
Ankreuzen, um zu synchronisieren
---> Absenden

ob es dann eine änderung gibt.
avatar
Gast
Gast


Nach oben Nach unten

Re: Server Fehler in meinem Forum?

Beitrag von #Frank am Mo 7 Dez 2009 - 21:40

Hier wurde das Standart CSS ausgeschaltet.
Auch eine Falsche Änderung am Template overall_header_new ist denkbar.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Server Fehler in meinem Forum?

Beitrag von Kakashi-hatake am Di 8 Dez 2009 - 17:03

Okay habs danke leute -closed-
avatar
Kakashi-hatake
Premium User
Premium User

Männlich Beiträge : 408
Anmeldedatum : 07.06.09
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten