Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von Emmy Petit Heute um 10:04

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Gestern um 16:52

» Signal für Chat
von inde Mi 26 Apr 2017 - 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Mi 26 Apr 2017 - 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Mi 26 Apr 2017 - 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Mi 26 Apr 2017 - 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

module erscheinen nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

module erscheinen nicht

Beitrag von RahelAnna am Fr 4 Dez 2009 - 16:28

hey
wenn ich ein modul für das portal erstelle erscheint es dort nicht weis jemand woran das liegt muss ich das irgendwo freischalten?oder so?
thx
avatar
RahelAnna
Neuling
Neuling

Weiblich Beiträge : 15
Anmeldedatum : 29.11.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: module erscheinen nicht

Beitrag von terra-outlaw am Fr 4 Dez 2009 - 16:32

Hallo.

Bitte erstmal dein Forum im Profil korrigieren.

Hast du die Portalseite aktiviert ?
Schau mal hier:



Da ich dein Forum nicht sehe, kann ich da jetzt nicht viel sagen.

Ist das Portal an sich denn sichtbar ?
avatar
terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
Anmeldedatum : 07.08.09
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: module erscheinen nicht

Beitrag von RahelAnna am Sa 5 Dez 2009 - 19:12

wieso ich habe doch im profil angegeben weölches forum aber ich schau noch mal aktiviert habe ich es man sieht es auch bei der startseite seh ich es auch aber eben auf der portalseite nicht
danke
avatar
RahelAnna
Neuling
Neuling

Weiblich Beiträge : 15
Anmeldedatum : 29.11.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: module erscheinen nicht

Beitrag von terra-outlaw am So 6 Dez 2009 - 5:59

Du musst das gewünschte Modul einfach "Reinschieben" und dann auf "Absenden" klicken.

Also, das Modul welches du möchtest anklicken und geklickt halten, an die Stelle schieben an der es sein soll und dann loslassen.
Absenden drücken und dann müsste es da sein.

Es kann auch sein, dass du bei den Index Modulen bist und nicht bei der Portalseiten Konfiguration.

Um die Portal Module einstellen zu können, musst du auf "MODULE - VERWALTUNG DER PORTALSEITEN - STRUKTUR".

Dort dann wie obendran beschrieben, vorgehen.

Liebe Grüße, Lukas.
avatar
terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
Anmeldedatum : 07.08.09
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: module erscheinen nicht

Beitrag von RahelAnna am So 6 Dez 2009 - 13:46

ok danke ich war auf index module weil ich nicht gecheckt hab das struktur ein link ist und dann nathürlich nichts gefunden habe
avatar
RahelAnna
Neuling
Neuling

Weiblich Beiträge : 15
Anmeldedatum : 29.11.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten