Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Nach Stylewechsel Ladeprobleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Nach Stylewechsel Ladeprobleme

Beitrag von Leolips am Mi 2 Dez 2009 - 18:52

Hallo,

ich habe in meinem Forum nach einem Stylewechsel öfters Probleme bis das Forum komplett geladen wird. Kann das am zum Style gehörenden Banner liegen. Das ist eine animierte gif-Datei mit einer Größe von gut 3 MB ???

Liebe Grüße Matthias

Leolips
Premium-User
Premium-User

Männlich Beiträge : 509
Anmeldedatum : 05.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nach Stylewechsel Ladeprobleme

Beitrag von Karin am Mi 2 Dez 2009 - 19:18

Das laden deines Forum dauert ja wirklich lange.
Das wird bestimmt an dem Logo liegen.
3 Mb ist sehr groß, wenn da einer eine langsamme Verbindung hat,
der brauch ja Ewigkeiten, bis sich da eine Seite aufmacht Very Happy

LG Karin

Karin
Lehrling
Lehrling

Weiblich Beiträge : 196
Hinweis : Niedersachsen
Anmeldedatum : 31.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nach Stylewechsel Ladeprobleme

Beitrag von #Frank am Mi 2 Dez 2009 - 20:42

Bitte lies dir hierzu mal meine Ausführungen an, die du --> hier <-- findest.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nach Stylewechsel Ladeprobleme

Beitrag von Leolips am Do 3 Dez 2009 - 9:52

Hallo,

und vielen Dank für die Tipps Very Happy
Ich habe das Logo aus dem Forum entfernt und bei einem anderen Bildhoster hochgeladen.
Nun lädt sich das Forum wieder schnell hoch. top

Liebe Grüße Matthias

Edit: Hier kann also geschlossen werden

Leolips
Premium-User
Premium-User

Männlich Beiträge : 509
Anmeldedatum : 05.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten