Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Style löschen
von MSheppard Gestern um 19:24

» Bildlöschungen von servimg!
von Blocksberg Do 16 Nov 2017 - 19:36

» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Nyan Do 16 Nov 2017 - 18:45

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Broesel Do 9 Nov 2017 - 19:05

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

» Thema eines Authors übernehmen
von Emily Stein Mo 6 Nov 2017 - 16:00

» Hollywood Star Live
von Phoebe So 5 Nov 2017 - 20:22

www.forumieren.de

Banner funktioniert nicht !!!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Banner funktioniert nicht !!!

Beitrag von alimelli am Di 4 Dez 2007 - 0:12

Es funktioniert nicht mit dem Banner Crying or Very sad Sad


ich weiss nicht mehr was ich noch machen soll ich habe ihn mir bei 1-2-3 banner runtergeladen aber mein computer zeigt an das es den banner nicht anzeigen kann weil der adope flash player fehlt den habe ich aber gedownloaded aber nichts und ich habe es mit dem code so probiert
Code:
<object type="application/x-shockwave-flash" data="http://www.123-banner.com/bannertmp/123-banner_com_176556.swf" height="selbst eintragen" width="selbst eintragen"><param name="quality" value="selbst eintragen"><param name="wmode" value="transparent"></object>

aber es funktioniert nicht.Muss ich da vieleicht noch was eintragen ???

Was soll ich machen

hiiiiiiiiiilllllllllllfffffffffffffffeeeeeeeeeee
avatar
alimelli
Neuling
Neuling

Weiblich Beiträge : 51
Anmeldedatum : 29.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner funktioniert nicht !!!

Beitrag von Alex am Di 4 Dez 2007 - 0:19

Hmm,

dann hast wohl doch einen Flash-Banner erstellt.....
Da musst erst mal einen neuen Banner erstellen und den dann innerhalb einer Stunde irgendwo hochladen, wo man so was hosten kann, z.B. www.fileden.com , weil bei 123Banner werden die erstellten Flash-Animationen nach einer Stunde vom Server gelöscht und sind dann futsch, ausserdem brauchst auch einen anderen Code.....

Ich würde dir aber für den Anfang dringend empfehlen, einen reinen Bild-Banner zu erstellen.
Dazu brauchst Du nur eine beliebige Grafik im Format 468 mal 60 Pixel und einen einfachen Code.

So wie Du das vorhast kann das jedenfalls nicht funktionieren ;-)

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner funktioniert nicht !!!

Beitrag von alimelli am Di 4 Dez 2007 - 0:33

Ja ok


Hast du eine gute Adresse wo ich so einen Bild Banner machen kann ausser 1-2-3 banner und was muss ich bei der adresse www.fileden.com machen ich kenn mich da nicht aus

lg melli
avatar
alimelli
Neuling
Neuling

Weiblich Beiträge : 51
Anmeldedatum : 29.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten