Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Veröffentlichungen - Bilder in einer Zeile
von Zocker96 Gestern um 18:29

» [phpBB3] Backup Rückgängig machen
von inde Gestern um 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

» Logo 192*192 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:23

» Veröffentlichungen - Text mit Farbe/Bilder mit Link versehen
von inde Mi 24 Mai 2017 - 17:51

» Gründerwechsel nach Inaktivität des Gründers
von inde Mi 24 Mai 2017 - 15:47

» [Update] ModernBB – Templatebearbeitung
von Forumbot Mi 24 Mai 2017 - 15:01

» Shadow Revolution
von Clove Huntress Di 23 Mai 2017 - 20:47

www.forumieren.de

Beiträge werden nicht angezeigt?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Beiträge werden nicht angezeigt?

Beitrag von Motoko am So 22 Nov 2009 - 21:04

Hallo,

ich habe in meinem Forum einm Problem.
Wie der Thementitel schon sagt, werden die Beiträge nicht angezeigt. Man sieht das es neue Beiträge gibt aber wenn man dann auf das Thema klickt sieht man wieder nichts.
Ich sehe erst was ein User geschrieben hat, wenn ich auf 'reply' gehe und selbst etwas schreiben möchte und dann angezeigt wird, dass jemand vor mir geschrieben hat. Der Beitrag wird dann in einem 'Infofenster' angezeigt und ich kann dann auswählen ob ich meinen eigenen Beitrag ändern möchte oder senden. Wenn ich dann auf senden klicke werden beide Beiträge nicht im Thema angezeigt.

Ich weiß, hört sich verwirrend an. Ist es leider auch x.x

Achja, und noch was(dann muss ich keine zwei Themen öffnen): wenn ich im Profil auf 'Einstellungen' gehe und 'HTML immer akzeptieren' -> 'Ja' , finde ich meine Signatur in einem einzigen Code wirr-warr wieder und kann keine nachfolgenden Beiträge sehen bzw. schreiben. Wenn ich aber auf 'nein' klicke funktioniert alles wieder (bis auf den Beitragfehler von oben....).

Ich wäre über ein wenig Hilfe sehr erfreut und hoffe ihr könnt mir da irgendwie weiterhelfen. ó_ò

Lg Motoko

Motoko
Neuling
Neuling

Weiblich Beiträge : 1
Anmeldedatum : 22.11.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten