Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Benachrichtigungen
von Ave Gestern um 22:45

» Sailor Moon Forum SMF
von Rika Gestern um 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Sa 22 Apr 2017 - 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

www.forumieren.de

Neues Thema

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neues Thema

Beitrag von GRaf1238 am So 22 Nov 2009 - 14:53

HI

also mein Proplem ist

ich geh auf die seite meines gildenforums
dann seh ich das es dort neue themen oder antworten gibt
ich les mir also das erste durch und dann wenn ich wieder am index bin
wird es mir nicht mehr angezeigt das es neue tehmen gibt
kann mir da eine helfen

mfg Graf1238

NEIN AN DIE COOKIES LIEGT ES NICHT


Zuletzt von GRaf1238 am So 22 Nov 2009 - 17:13 bearbeitet; insgesamt 2-mal bearbeitet (Grund : Formatierung entfernt, da diese nur für Teammitglieder erlaubt ist.)

GRaf1238
Neuling
Neuling

Beiträge : 23
Anmeldedatum : 02.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neues Thema

Beitrag von GRaf1238 am So 22 Nov 2009 - 18:03

an einer Subdomain kann es auch nicht liegen hab keine

GRaf1238
Neuling
Neuling

Beiträge : 23
Anmeldedatum : 02.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neues Thema

Beitrag von GRaf1238 am Mo 23 Nov 2009 - 22:26

ES gibt ein problem das sie nicht lösen können, jetzt draun sie sich nichtz zu schreiben

GRaf1238
Neuling
Neuling

Beiträge : 23
Anmeldedatum : 02.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neues Thema

Beitrag von Gast am Mo 23 Nov 2009 - 22:31

Heyho,


Ich denke, dass jemand die Lösung zu diesem Problem sicherlich kennt, allerdings haben wir hier ja auch viel zutun. Wink
avatar
Gast
Gast


Nach oben Nach unten

Re: Neues Thema

Beitrag von GRaf1238 am Mo 23 Nov 2009 - 22:38

wie Verwarnugen verschicken weill er einen doppelpost gemacht hat ich würde mich um die eingetlichen Problem Kümern

GRaf1238
Neuling
Neuling

Beiträge : 23
Anmeldedatum : 02.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neues Thema

Beitrag von Gast am Mo 23 Nov 2009 - 22:44

@GRaf1238 schrieb:wie Verwarnugen verschicken weill er einen doppelpost gemacht hat ich würde mich um die eingetlichen Problem Kümern

Wenn du schon gleich Müll schreibst und uns was unterstellst, dann machen wir hier jetzt mal zu.
Erst einmal Hirn einschalten was man schreibt, sonst kannst du später noch länger auf Antworten warten.

- done -
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten