Lexi Help
Partner
www.forumieren.com

Einstellungsproblem?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Einstellungsproblem?

Beitrag von Dantes Destiny am Fr 20 Nov 2009 - 21:25

Hallo Support-Team,

ich habe jetzt mal eine ganze Weile was beobachtet. Und zwar, wenn irgend einer meiner User jetzt was postet, dafür aber ein wenig länger braucht, wird er/sie plötzlich als offline angezeigt. Sowohl in den Threads, als auch in der Statistik auf der Startseite. Finde ich schon sehr merkwürdig. Kann mir evtl. jemand helfen?

Würde mich auf eine Antwort sehr freuen =)

Dantes Destiny
Neuling
Neuling

Weiblich Beiträge : 21
Anmeldedatum : 16.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einstellungsproblem?

Beitrag von LouiXIV am Fr 20 Nov 2009 - 21:30

Wann ein User als "offline" angezeigt (bzw. nicht mehr angezeigt Wink) wird kannst du als Admin einstellen unter

Nutzer&gruppen - User-Optionen - "Time in minutes before a member is considered "Offline" :"

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einstellungsproblem?

Beitrag von Dantes Destiny am Sa 21 Nov 2009 - 15:58

Das hab ich jetzt gemacht. Aber jetzt, wenn meine USer wirklich offline gehen werden die noch Ewigkeiten als online angezeigt =/

Dantes Destiny
Neuling
Neuling

Weiblich Beiträge : 21
Anmeldedatum : 16.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einstellungsproblem?

Beitrag von #Frank am Sa 21 Nov 2009 - 18:49

Das ist ein Fehler den die Techniker in den nächsten Tagen hoffentlich noch beseitigen werden.
Der Fehler ist also schon bekannt, und es wird daran gearbeitet.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einstellungsproblem?

Beitrag von Dantes Destiny am Sa 21 Nov 2009 - 19:47

Alles klar! Danke für die Information =)

Dantes Destiny
Neuling
Neuling

Weiblich Beiträge : 21
Anmeldedatum : 16.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten