Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Benachrichtigungen
von Ave Gestern um 22:45

» Sailor Moon Forum SMF
von Rika Gestern um 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Sa 22 Apr 2017 - 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

www.forumieren.de

Einstellungsproblem?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Einstellungsproblem?

Beitrag von Dantes Destiny am Fr 20 Nov 2009 - 21:25

Hallo Support-Team,

ich habe jetzt mal eine ganze Weile was beobachtet. Und zwar, wenn irgend einer meiner User jetzt was postet, dafür aber ein wenig länger braucht, wird er/sie plötzlich als offline angezeigt. Sowohl in den Threads, als auch in der Statistik auf der Startseite. Finde ich schon sehr merkwürdig. Kann mir evtl. jemand helfen?

Würde mich auf eine Antwort sehr freuen =)

Dantes Destiny
Neuling
Neuling

Weiblich Beiträge : 21
Anmeldedatum : 16.10.09
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einstellungsproblem?

Beitrag von LouiXIV am Fr 20 Nov 2009 - 21:30

Wann ein User als "offline" angezeigt (bzw. nicht mehr angezeigt Wink) wird kannst du als Admin einstellen unter

Nutzer&gruppen - User-Optionen - "Time in minutes before a member is considered "Offline" :"
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einstellungsproblem?

Beitrag von Dantes Destiny am Sa 21 Nov 2009 - 15:58

Das hab ich jetzt gemacht. Aber jetzt, wenn meine USer wirklich offline gehen werden die noch Ewigkeiten als online angezeigt =/

Dantes Destiny
Neuling
Neuling

Weiblich Beiträge : 21
Anmeldedatum : 16.10.09
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einstellungsproblem?

Beitrag von #Frank am Sa 21 Nov 2009 - 18:49

Das ist ein Fehler den die Techniker in den nächsten Tagen hoffentlich noch beseitigen werden.
Der Fehler ist also schon bekannt, und es wird daran gearbeitet.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einstellungsproblem?

Beitrag von Dantes Destiny am Sa 21 Nov 2009 - 19:47

Alles klar! Danke für die Information =)

Dantes Destiny
Neuling
Neuling

Weiblich Beiträge : 21
Anmeldedatum : 16.10.09
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten