Lexi Help
Partner
www.forumieren.com

Button verschwunden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Button verschwunden

Beitrag von Lycansha am So 2 Dez 2007 - 21:23

Hallo. Ich habe vorhin versucht ein neues Bildchen im Index zu setzen. Es sollte angezeigt werden, das kein neuer Beitrag geschrieben wurde. Da es zu groß war wollte ich das alte wieder einfügen und nu isses nimer da. Obwohl ich das getan hab was da stand...es leer lassen und auf Absenden klicken.
Kann mir da wer behilflich sein mein kleines ding zu finden? *lüb guggert*

Lycansha
Neuling
Neuling

Weiblich Beiträge : 5
Anmeldedatum : 28.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button verschwunden

Beitrag von MaoN am So 2 Dez 2007 - 21:47

wenn du es leer lässt dann wird kein Bild gesetzt.
Du musst wenn die BIld url vom alten Bild einsetzen.

ps. das nächste mal ne bessere Überschrift für die suchfunktion nehmen

Edit Alex: Titel geändert ;-)

MaoN
Lehrling
Lehrling

Männlich Beiträge : 120
Anmeldedatum : 18.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button verschwunden

Beitrag von Alex am So 2 Dez 2007 - 21:48

Hmm,

geh mal auf

Adminbereich/Skin&Style/Logos&Bilder/Schnelle Bildverwaltung

Da klickst Du dann rechts neben dem besagten Bild auf "Beispiele sehen" und wenn Du Glück hast, dann wird der Button dort angezeigt.
Wenn nicht, dann nochmal melden :-)

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button verschwunden

Beitrag von Minou am Mo 3 Dez 2007 - 12:08

@Lycansha schrieb:Hallo. Ich habe vorhin versucht ein neues Bildchen im Index zu setzen. Es sollte angezeigt werden, das kein neuer Beitrag geschrieben wurde. Da es zu groß war wollte ich das alte wieder einfügen und nu isses nimer da. Obwohl ich das getan hab was da stand...es leer lassen und auf Absenden klicken.
Kann mir da wer behilflich sein mein kleines ding zu finden? *lüb guggert*

Versuch es mal mit dieser URL-Eintragung: http://illiweb.com/fa/zen_garden/folder.gif
Ist das der Button, den Du suchst oder war es ein anderer?

Minou
Neuling
Neuling

Weiblich Beiträge : 29
Anmeldedatum : 11.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button verschwunden

Beitrag von Lycansha am Mo 3 Dez 2007 - 14:31

Versuch es mal mit dieser URL-Eintragung: http://illiweb.com/fa/zen_garden/folder.gif
Ist das der Button, den Du suchst oder war es ein anderer?


Ja genau Minou, danke. Das war mein kleiner Button nur leider hatte ich den nicht mehr gefunden und daher war er wohl weg Embarassed Nun sieht es wieder schick aus und alles ist wieder beim alten. Danke euch allen recht herzlich. Smile

Lycansha
Neuling
Neuling

Weiblich Beiträge : 5
Anmeldedatum : 28.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten