Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Veröffentlichungen - Kategorien werden nicht angezeigt
von Zocker96 Heute um 14:05

» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Heute um 11:17

» [#10599] Gelöschtes Forum wiederherstellen?
von inde Heute um 11:14

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 9:48

» phpBB3 (prosilver) : Keine URLs für Besucher
von Fisch Heute um 8:51

» [phpBB3] Sendeplan für Webradio Forum
von inde Gestern um 17:43

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Sa 19 Aug 2017 - 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

www.forumieren.de

Problem mit RangBild

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit RangBild

Beitrag von Diabolo 2000 am So 2 Dez 2007 - 12:31

Hallo, erstmal ein Link zum Forum:
http://lords-of-death.forumieren.de/index.htm

Und nun mein Anliegen...

Das bild unter dem Rangnamen wird immer so undeutlich gezeigt!
Wie kann ich das ändern, dass es deutlicher wird, und nicht so verschwommen?

Gruss
Diabolo

Diabolo 2000
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 02.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit RangBild

Beitrag von Alex am So 2 Dez 2007 - 13:13

Hoi!

Wenn da das Bild mal vergrößerst dann sieht du, dass die schwarze Hintergrundfarbe beim Wort "Administrator" nicht alle Lücken ausfüllt und noch weiße Stellen drin sind. Deshalb sieht das so seltsam aus. Zur Kontrolle: Bei weissem Hintergrund stimmt alles:



Da solltest ein Bild haben bzw. erstellen, das nicht transparent ist, sondern einen schwarzen Hintergrund hat, auf den dann im folgenden Schritt die Schrift aufgebracht wurde.

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten