Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] Forum "lädt sich tot"
von inde Heute um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Gestern um 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Gestern um 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Gestern um 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

» [phpBB2] Mitgliederliste Namen nicht mehr verlinkt
von Dr.Keks Di 14 Feb 2017 - 17:41

» Chat wird nicht automatisch aktualisiert
von Eluare Mo 13 Feb 2017 - 15:13

» [phpBB2]neuste Beiträge verschoben
von Dr.Keks Mo 13 Feb 2017 - 12:56

» Server nicht erreichbar
von inde Mo 13 Feb 2017 - 10:34

» [phpBB2] Problem mit dem Code Themenzähler
von Marcel´s Schnatterbude So 12 Feb 2017 - 20:34

» [phpBB2] Problem mit einem iframe
von Fiona So 12 Feb 2017 - 16:09

» [phpBB3] Bildverwaltung
von Laghaim So 12 Feb 2017 - 13:19

Partner
www.forumieren.com

Problem mit RangBild

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit RangBild

Beitrag von Diabolo 2000 am So 2 Dez 2007 - 12:31

Hallo, erstmal ein Link zum Forum:
http://lords-of-death.forumieren.de/index.htm

Und nun mein Anliegen...

Das bild unter dem Rangnamen wird immer so undeutlich gezeigt!
Wie kann ich das ändern, dass es deutlicher wird, und nicht so verschwommen?

Gruss
Diabolo

Diabolo 2000
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 02.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit RangBild

Beitrag von Alex am So 2 Dez 2007 - 13:13

Hoi!

Wenn da das Bild mal vergrößerst dann sieht du, dass die schwarze Hintergrundfarbe beim Wort "Administrator" nicht alle Lücken ausfüllt und noch weiße Stellen drin sind. Deshalb sieht das so seltsam aus. Zur Kontrolle: Bei weissem Hintergrund stimmt alles:



Da solltest ein Bild haben bzw. erstellen, das nicht transparent ist, sondern einen schwarzen Hintergrund hat, auf den dann im folgenden Schritt die Schrift aufgebracht wurde.

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten