Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] Forum "lädt sich tot"
von inde Heute um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Gestern um 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Gestern um 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Gestern um 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

» [phpBB2] Mitgliederliste Namen nicht mehr verlinkt
von Dr.Keks Di 14 Feb 2017 - 17:41

» Chat wird nicht automatisch aktualisiert
von Eluare Mo 13 Feb 2017 - 15:13

» [phpBB2]neuste Beiträge verschoben
von Dr.Keks Mo 13 Feb 2017 - 12:56

» Server nicht erreichbar
von inde Mo 13 Feb 2017 - 10:34

» [phpBB2] Problem mit dem Code Themenzähler
von Marcel´s Schnatterbude So 12 Feb 2017 - 20:34

» [phpBB2] Problem mit einem iframe
von Fiona So 12 Feb 2017 - 16:09

» [phpBB3] Bildverwaltung
von Laghaim So 12 Feb 2017 - 13:19

Partner
www.forumieren.com

Gruppe in der Legende nicht enthalten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Gruppe in der Legende nicht enthalten

Beitrag von Clandler am Sa 1 Dez 2007 - 17:42

Hallo,
habe eine neue gruppe erstellt aber diese ist nicht in der Legende zufinden. Habs auch wie im video und der Ergänzung gemacht aber funkt leider nich Sad

Clandler
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 01.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppe in der Legende nicht enthalten

Beitrag von anfänger(admin) am Sa 1 Dez 2007 - 18:05

Link zum Forum.
Hast du unter
Benutzer & Gruppen ---> Benutzereinstellungen ---> Farbige Benutzer Name
Das Häckchen auf "Ja" setzen.

MfG A_A

anfänger(admin)
Stammgast
Stammgast

Männlich Beiträge : 232
Anmeldedatum : 21.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppe in der Legende nicht enthalten

Beitrag von Clandler am Sa 1 Dez 2007 - 18:14

http://pakt.forumieren.de/index.htm

Jap hatte ich schon gemach ist aber trotzdem nicht da

Clandler
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 01.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppe in der Legende nicht enthalten

Beitrag von Gast am Sa 1 Dez 2007 - 18:16

mach mal screen aus dem adminmenü gruppe welches du erstellt hast also rein gehen und gruppe bearbeiten und screen von der einstellung

Gast
Gast


Nach oben Nach unten

Re: Gruppe in der Legende nicht enthalten

Beitrag von Clandler am Sa 1 Dez 2007 - 18:28



so ok?

Clandler
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 01.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppe in der Legende nicht enthalten

Beitrag von Gast am Sa 1 Dez 2007 - 18:34

ich war mal so frei und hab es dir eingestellt du hast beim video unten mein anhang wohl gemacht aber absenden vergessen.. weil der hacken nicht drin war

Gast
Gast


Nach oben Nach unten

Re: Gruppe in der Legende nicht enthalten

Beitrag von Clandler am Sa 1 Dez 2007 - 18:41

hm dachte eigentlich ich hätte es bestätigt aber jetzt funkt es auf jedenfall. Nochmal vielen dank:)

Clandler
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 01.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten