Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Keks Di 21 Nov 2017 - 18:57

» Bildlöschungen von servimg!
von Blocksberg Di 21 Nov 2017 - 16:51

» Style löschen
von Bigtuber Di 21 Nov 2017 - 1:37

» [phpBB2] Moderatorenanzeige Reihenfolge ändern!
von Keks Mo 20 Nov 2017 - 13:18

» "oder"-Feld beim Login-Bildschirm
von Keks Mo 20 Nov 2017 - 0:24

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Geli Sa 18 Nov 2017 - 14:50

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

www.forumieren.de

Gruppe in der Legende nicht enthalten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Gruppe in der Legende nicht enthalten

Beitrag von Clandler am Sa 1 Dez 2007 - 17:42

Hallo,
habe eine neue gruppe erstellt aber diese ist nicht in der Legende zufinden. Habs auch wie im video und der Ergänzung gemacht aber funkt leider nich Sad

Clandler
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 01.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppe in der Legende nicht enthalten

Beitrag von anfänger(admin) am Sa 1 Dez 2007 - 18:05

Link zum Forum.
Hast du unter
Benutzer & Gruppen ---> Benutzereinstellungen ---> Farbige Benutzer Name
Das Häckchen auf "Ja" setzen.

MfG A_A
avatar
anfänger(admin)
Stammgast
Stammgast

Männlich Beiträge : 232
Anmeldedatum : 21.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppe in der Legende nicht enthalten

Beitrag von Clandler am Sa 1 Dez 2007 - 18:14

http://pakt.forumieren.de/index.htm

Jap hatte ich schon gemach ist aber trotzdem nicht da

Clandler
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 01.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppe in der Legende nicht enthalten

Beitrag von Gast am Sa 1 Dez 2007 - 18:16

mach mal screen aus dem adminmenü gruppe welches du erstellt hast also rein gehen und gruppe bearbeiten und screen von der einstellung
avatar
Gast
Gast


Nach oben Nach unten

Re: Gruppe in der Legende nicht enthalten

Beitrag von Clandler am Sa 1 Dez 2007 - 18:28



so ok?

Clandler
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 01.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppe in der Legende nicht enthalten

Beitrag von Gast am Sa 1 Dez 2007 - 18:34

ich war mal so frei und hab es dir eingestellt du hast beim video unten mein anhang wohl gemacht aber absenden vergessen.. weil der hacken nicht drin war
avatar
Gast
Gast


Nach oben Nach unten

Re: Gruppe in der Legende nicht enthalten

Beitrag von Clandler am Sa 1 Dez 2007 - 18:41

hm dachte eigentlich ich hätte es bestätigt aber jetzt funkt es auf jedenfall. Nochmal vielen dank:)

Clandler
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 01.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten