Lexi Help
Die neuesten Themen
» Entfernen von der Popupleiste
von Bigtuber Heute um 19:20

» [phpBB2] Schriftfarbe nicht vollständig
von Fayé Heute um 16:09

» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

Partner
free forum

hab kein Portal

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

hab kein Portal

Beitrag von Braunbär am Mo 2 Nov 2009 - 19:53

Ich dachte ich hätte es schon einmal ins Forum gestellt, aber ich finde den Beitrag nicht, also bitte nicht böse sein wenn ich es jetzt doppelt schreibe.
Habe kein Portal hier http://psp-bastel.aktiv-forum.com/portal.htm
Sicher habe ich es schon gepostet, weil ich mich erinnere Boran meinte ich solle bitte warten bis nach dem Update.
( man soll halt nicht alt werden Embarassed )
lg
Michaela
http://psp-bastel.aktiv-forum.com/

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1493
Anmeldedatum : 07.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: hab kein Portal

Beitrag von Zuckerpuppe am Di 3 Nov 2009 - 10:16

Hallo BB Smile

dein Beitrag ist im Sammelthread, daher ist er dort etwas untergegangen...

kannst du bitte nochmal genau nachschauen, ob nicht doch noch ein bearbeitetes Template im Adminbereich ist? Ich kann mir kaum vorstellen, dass es an etwas anderem liegt...

kannst mir auch gerne deine Daten schicken, dann guck ich mal nach Wink


Zuletzt von Zuckerpuppe am Mi 4 Nov 2009 - 10:20 bearbeitet, insgesamt 1 mal bearbeitet (Grund : es lag an einem Template, hab´s geändert, nun geht´s wieder...daher closed)

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten