Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von Zocker96 Do 22 Jun 2017 - 21:45

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

login-Daten fehlen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

login-Daten fehlen

Beitrag von Pebbles_HH am Sa 1 Dez 2007 - 13:34

Ich hoffe ich bin hier richtig, wenn nicht bitte verschieben.

Ich habe gestern einen neuen Forenstyle für Weihnachten hochgeladen.
Die einzelen Button etc. habe ich wie immer auf dem Servimg.com hochgeladen und hatte über meinen Adminbereicht auch normalen Zugriff. Hat also alles geklappt.

Heute morgen waren irgendwie meine ganzen Logins weg, Forum, wie auch Servimg.com. Und wie es so ist, hatte ich das PW natürlich vergessen und habe es mir neu schicken lassen. Klappte auch alles problemlos.

Nun wollte ich aber über den Adminbereich noch etwas neues für den Forenstyle hochladen und auf einmal habe ich keinen Zugriff mehr auf den Servimg.com?
Ich kann zwar die einzelnen URL´s eingeben und dann geht es aber das ist ja nicht Sinn und Zweck. Warum zeigt er mir meine Auswahl auf einmal nicht mehr an?

Brauche dringend Hilfe.

Vielen Dank schonmal.

LG Pebbles_HH

Alex: Nach 27 Beiträgen kann man eigentlich wissen, dass man aussagekräftige Titel verwenden sollte Wink
Titel geändert

Pebbles_HH
Neuling
Neuling

Weiblich Beiträge : 55
Anmeldedatum : 22.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: login-Daten fehlen

Beitrag von Pebbles_HH am Sa 1 Dez 2007 - 13:57

Verzeih mir Bitte, aber wußte nicht was ich da hinschreiben sollte.
Um fehlende LoginDaten geht es ja nicht wirklich, sondern mehr darum das ich vom Adminbereich nicht mehr auf den Servimg zugreifen kann.

Pebbles_HH
Neuling
Neuling

Weiblich Beiträge : 55
Anmeldedatum : 22.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: login-Daten fehlen

Beitrag von Alex am Sa 1 Dez 2007 - 14:02

Geh mal auf

Adminbereich/Modulen/Bilder hosting

Da steht eine Email-Adresse.
Die nimmst Du und setzt sie auf der Startseite von www.servimg.com zum Einloggen ein, sowie dein aktuelles Admin-Passwort.
Dann müsstest Du in Deinem Account drin sein.

Dann bitte nochmal versuchen, ob es wieder funktioniert.

Gruß,
Alex

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: login-Daten fehlen

Beitrag von Pebbles_HH am Sa 1 Dez 2007 - 14:03

Danke werde ich gleich versuchen.

Pebbles_HH
Neuling
Neuling

Weiblich Beiträge : 55
Anmeldedatum : 22.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: login-Daten fehlen

Beitrag von Pebbles_HH am Sa 1 Dez 2007 - 14:26

Ich habe jetzt 25x hin und her versucht aber nun habe ichs.
Mein Problem war nun einfach das in dem Ordner "Root folder" nix drin war und da kann man natürlich lange suchen.

*vornKoppklopp*

Danke für Deine Hilfe.
Es funktioniert nun alles wieder.

LG Pebbles

Pebbles_HH
Neuling
Neuling

Weiblich Beiträge : 55
Anmeldedatum : 22.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten