Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

Problem beim Schreiben von neuen Beiträgen und beim Aktualisieren des Forums

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: Problem beim Schreiben von neuen Beiträgen und beim Aktualisieren des Forums

Beitrag von LassMAMAmamachn am Sa 27 Feb 2010 - 16:36

Ich habe Avast, aber schon seit gut 2 Jahren und der fehler tritt erst seit kurzen auf und ganz selten
avatar
LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Schreiben von neuen Beiträgen und beim Aktualisieren des Forums

Beitrag von #Frank am Sa 27 Feb 2010 - 20:32

@LassMAMAmamachn schrieb:Ich habe Avast, aber schon seit gut 2 Jahren und der fehler tritt erst seit kurzen auf und ganz selten

Wir haben noch keine genauen aussagen bekommen, aber es kann sein das bei einem Update irgendwas installiert wurde, was diesen Fehler hervorruft.
Diese Fehler wurden auch aller Welt gemeldet, und die Technik hat bis jetzt nur die Gemeinsamkeit der AV Software als Anhaltspunkt.
Fast alle User die sich mit diesen Problemen gemeldet haben haben auch Avast auf ihren System installiert.
Das haben die Recherchen ergeben.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Schreiben von neuen Beiträgen und beim Aktualisieren des Forums

Beitrag von Gast am So 28 Feb 2010 - 9:43

würde es das problem beheben, avast runterzuschmeißen oder wurde der fehler schon fest "installiert"?
avatar
Gast
Gast


Nach oben Nach unten

Re: Problem beim Schreiben von neuen Beiträgen und beim Aktualisieren des Forums

Beitrag von #Frank am So 28 Feb 2010 - 11:18

Wie ich bereits sagte, haben wir noch keine weiteren Hintergrund Infos darüber was den Fehler hervorruft. Deshalb kann auch noch nicht gesagt werden ja es ist ein Problem mit avast.
Solange sich der Fehler nur manchmal zeigt und es durch neu laden der Seite beheben lässt, sollte erst mal nichts unternommen werden.

So bald es hierzu neue Informationen gibt werden wir das hier Bekannt geben.

Leider haben hier die anderen User immer noch nicht gemeldet, ob es sich bei den Usern mit Problemen auch um avast Benutzer handelt.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Schreiben von neuen Beiträgen und beim Aktualisieren des Forums

Beitrag von Tinerina am Sa 6 März 2010 - 14:38

Also ich benutze auch Avast.
Das Problem tritt übrigens bei dem Browser Safari nicht auf.
Mein Bruder hat mir vor kurzem erzählt, dass Firefox ihm solche Fehler mit seltsamen Codes auch auf nicht forumieren Seiten bringt. Was jedoch nicht erklärt, warum Chrome und Opera auch Fehler bringen.

Tinerina
Neuling
Neuling

Beiträge : 12
Anmeldedatum : 01.11.09
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Avast -> Avira: Ladezeiten verringert

Beitrag von Gast am Do 11 März 2010 - 16:17

neue Informationen von meiner Seite:
habe gerade Avira installiert und Avast deaktiviert.
kann schon mal sagen: Die Foren (vor allem die Bilder!) werden deutlich schneller geladen
Die Zeichen-Seiten oder Download-Fenster habe ich zwar noch nicht bekommen, aber so lange war das ja noch nicht^^
avatar
Gast
Gast


Nach oben Nach unten

Re: Problem beim Schreiben von neuen Beiträgen und beim Aktualisieren des Forums

Beitrag von #Frank am Do 11 März 2010 - 16:58

Sehr schön. Es verdichten sich die Anzeichen, das es wirklich ein Fehler ist, den Avast verursacht. Es sind auch aus anderen Ländern anfragen eingegangen, die aber immer diese AV Software benutzen.
Nach der Deinstallation der AV Software und dem ersetzen einer anderen Software ist das Problem nicht wieder aufgetreten. Es muss sich da um einen Fehler in der SW handeln.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Schreiben von neuen Beiträgen und beim Aktualisieren des Forums

Beitrag von Gast am Do 11 März 2010 - 17:06

kann ich bestätigen; hab die seiten etliche male fehlerfrei aufgerufen

garantieren kann ich zumindest: es liegt an den Antivirus-Typen, denn sonst habe ich nichts geändert
avatar
Gast
Gast


Nach oben Nach unten

Re: Problem beim Schreiben von neuen Beiträgen und beim Aktualisieren des Forums

Beitrag von Zornigeli am Di 6 Apr 2010 - 16:43

Das Problem tritt leider auch bei uns auf.

Mindestens ein User benutzt kein AVAST, sondern G-Data als Antivir-Software.

Ich weiss, das die Technik sich kümmert, aber ich dachte, ich bringe das mal in Erinnerung, weil der letzte Eintrag vom 11.03. stammt.

Viele Grüße und Danke,

Zorni
avatar
Zornigeli
Neuling
Neuling

Männlich Beiträge : 35
Anmeldedatum : 01.08.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Schreiben von neuen Beiträgen und beim Aktualisieren des Forums

Beitrag von Zuckerpuppe am Di 6 Apr 2010 - 17:22

ich habe es weitergeleitet...danke für den Hinweis Very Happy
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Schreiben von neuen Beiträgen und beim Aktualisieren des Forums

Beitrag von #Frank am Fr 23 Apr 2010 - 10:23

Gibt es hier noch jemanden, der mit der Anzeige die Beschriebenen Probleme hat?
Wir haben eine Rückmeldung aus der Technik erhalten, das dieses Problem erledigt ist.
Also, gibt es hier noch jemanden der die auf den Vorhergehenden Seiten geschilderten Probleme noch beobachten kann?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Schreiben von neuen Beiträgen und beim Aktualisieren des Forums

Beitrag von LassMAMAmamachn am Fr 23 Apr 2010 - 10:24

Also ich habe es jetzt ne ganze zeit nicht mehr gehabt das Problem.
avatar
LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Schreiben von neuen Beiträgen und beim Aktualisieren des Forums

Beitrag von LassMAMAmamachn am Di 27 Apr 2010 - 11:31

Seit ner Stunde habe ich wieder massive Ladeproblem im Forum
avatar
LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Schreiben von neuen Beiträgen und beim Aktualisieren des Forums

Beitrag von Zuckerpuppe am Di 27 Apr 2010 - 12:07

Hallo,

das hat aber jetzt nichts mit dem eigentlichen Problem dieses Threads zu tun, oder?
Das ist bei dir jetzt in Ordnung?

Ich habe dein Forum jetzt mehrmals aufgerufen und kann keine Ladehemmungen feststellen (als Gast). Bei mir lädt die Seite sehr flott, auch wenn ich einen Gastbeitrag schreibe...
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Schreiben von neuen Beiträgen und beim Aktualisieren des Forums

Beitrag von LassMAMAmamachn am Di 27 Apr 2010 - 12:09

Ja, zur Zeit läuft es wieder flott!
Vorhin hing es aber mal wieder ganz massiv!
avatar
LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten