Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» [phpBB2] Einvernehmliche Übernahme eines Forum
von Fiona Gestern um 21:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

Austauschen (Blog) funktioniert nicht ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Austauschen (Blog) funktioniert nicht ?

Beitrag von Dragonqueen am So 1 Nov 2009 - 11:00

Moin zusammen.

Die neue Funktion "Austauschen" funktioniert bei mir nicht richtig.

Wenn ich draufklicke, soll ein Fenster erscheinen, in welchem man anklicken kann, wo man veröffentlichen will.
Das Fenster verschwindet aber nach ner halben Sekunde wieder !?
avatar
Dragonqueen
Lehrling
Lehrling

Weiblich Beiträge : 99
Hinweis : Hamburg
Anmeldedatum : 05.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Austauschen (Blog) funktioniert nicht ?

Beitrag von LouiXIV am So 1 Nov 2009 - 11:06

hmmm, du scheinst wirklich ein Problem mit deinem Browser/PC zu haben.
Erst das mit der Uhr, jetzt das hier.

Bei mir funktioniert es sowohl mit FF, als auch mit IE....

EDIT: Funktioniert es denn hier in dem Forum bei dir? Geh mal auf die Updatemeldung und versuch es da mal mit dem Austausch.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Austauschen (Blog) funktioniert nicht ?

Beitrag von Sven am So 1 Nov 2009 - 11:44

HIER wird der gleiche Fehler auch behandelt
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Austauschen (Blog) funktioniert nicht ?

Beitrag von Dragonqueen am So 1 Nov 2009 - 14:05

oh sry. hab ich übersehen. kann dann zusammengefügt werden.

ich habs hier im forum probiert: dasselbe in grün. das fenster schließt sich sofort wieder *grml*
avatar
Dragonqueen
Lehrling
Lehrling

Weiblich Beiträge : 99
Hinweis : Hamburg
Anmeldedatum : 05.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Austauschen (Blog) funktioniert nicht ?

Beitrag von Sven am Do 5 Nov 2009 - 17:20

avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten