Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Passi92 Heute um 17:13

» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Forumbeschreibung wird richtig dargestellt aber nicht der Name

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forumbeschreibung wird richtig dargestellt aber nicht der Name

Beitrag von Musti am So 1 Nov 2009 - 10:57

Ich habe ein Problem. Wenn ich meine Seite bei Google suche dann wird sie gefunden mit der richtigen Beschreibung aber anstatt des Forennamens steht dort "Portal". Ich hatte hier ein ähnliches Problem gehabt und dann den Namen bei "Name der Startseite" eingetragen und dann hatte es funktioniert. Nun gibt es diese Zeile irgendwie nicht mehr (wurde vielleicht geändert) und da wollte ich fragen wo man das denn jetzt anpassen könnte.

Ich bedanke mich für eure Hilfe.

Musti
Neuling
Neuling

Beiträge : 34
Anmeldedatum : 17.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forumbeschreibung wird richtig dargestellt aber nicht der Name

Beitrag von Zuckerpuppe am So 1 Nov 2009 - 10:59

Hallo Smile

das findest du jetzt unter

Allgemeines/ Forum Promotion/ Search Engines

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forumbeschreibung wird richtig dargestellt aber nicht der Name

Beitrag von Musti am So 1 Nov 2009 - 11:10

Ok da steht es schon längst drin "Titel der Startseite" und "Beschreibung der Website" aber so langsam sollte das doch in Google angepasst werden.

Musti
Neuling
Neuling

Beiträge : 34
Anmeldedatum : 17.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forumbeschreibung wird richtig dargestellt aber nicht der Name

Beitrag von #Frank am So 1 Nov 2009 - 15:39

Bis sich das bei Google verändert, kann es schon mal ein paar Tage dauern.
Außerdem hast du es so eingestellt, das nun der Forenindex als Startseite deklariert ist.
Bis vor ein paar Tagen war das noch das Portal.
Bis das in die Suchmaschine einfließt, kann es noch ein wenig dauern.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten