Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] Link vom Unterforum ansprechen
von Fiona Heute um 23:15

» [phpBB2] 3. Modul Kolonne in Mitgliederliste gerutscht
von Fiona Heute um 21:12

» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

Partner
www.forumieren.de

Forumbeschreibung wird richtig dargestellt aber nicht der Name

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forumbeschreibung wird richtig dargestellt aber nicht der Name

Beitrag von Musti am So 1 Nov 2009 - 10:57

Ich habe ein Problem. Wenn ich meine Seite bei Google suche dann wird sie gefunden mit der richtigen Beschreibung aber anstatt des Forennamens steht dort "Portal". Ich hatte hier ein ähnliches Problem gehabt und dann den Namen bei "Name der Startseite" eingetragen und dann hatte es funktioniert. Nun gibt es diese Zeile irgendwie nicht mehr (wurde vielleicht geändert) und da wollte ich fragen wo man das denn jetzt anpassen könnte.

Ich bedanke mich für eure Hilfe.

Musti
Neuling
Neuling

Beiträge : 34
Anmeldedatum : 17.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forumbeschreibung wird richtig dargestellt aber nicht der Name

Beitrag von Zuckerpuppe am So 1 Nov 2009 - 10:59

Hallo Smile

das findest du jetzt unter

Allgemeines/ Forum Promotion/ Search Engines

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forumbeschreibung wird richtig dargestellt aber nicht der Name

Beitrag von Musti am So 1 Nov 2009 - 11:10

Ok da steht es schon längst drin "Titel der Startseite" und "Beschreibung der Website" aber so langsam sollte das doch in Google angepasst werden.

Musti
Neuling
Neuling

Beiträge : 34
Anmeldedatum : 17.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forumbeschreibung wird richtig dargestellt aber nicht der Name

Beitrag von #Frank am So 1 Nov 2009 - 15:39

Bis sich das bei Google verändert, kann es schon mal ein paar Tage dauern.
Außerdem hast du es so eingestellt, das nun der Forenindex als Startseite deklariert ist.
Bis vor ein paar Tagen war das noch das Portal.
Bis das in die Suchmaschine einfließt, kann es noch ein wenig dauern.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34603
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten