Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Heute um 17:52

» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

Mal wieder ein Problem mit der Umfrage

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mal wieder ein Problem mit der Umfrage

Beitrag von Sonja am Do 29 Nov 2007 - 20:19

Ich habe eine Umfrage erstellt und will, dass sie im Portal angezeigt wird. Das funktioniert aber nicht, das Feld bleibt komplett leer. Ich habe es schon überall eingestellt, dass Gäste auch abstimmen dürfen, aber es geht trotzdem nicht.
avatar
Sonja
Lehrling
Lehrling

Weiblich Beiträge : 154
Hinweis : Roßdorf
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mal wieder ein Problem mit der Umfrage

Beitrag von anfänger(admin) am Do 29 Nov 2007 - 20:35

Link zum Forum.
Wie immer, Zwecksansicht.


MfG A_A
avatar
anfänger(admin)
Stammgast
Stammgast

Männlich Beiträge : 232
Anmeldedatum : 21.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mal wieder ein Problem mit der Umfrage

Beitrag von Sven am Do 29 Nov 2007 - 20:41

Klick mal rechts auf das Symbol neben MP von Sonja
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mal wieder ein Problem mit der Umfrage

Beitrag von Alex am Do 29 Nov 2007 - 20:48

Hallo!

Naja, ganz so eindeutig ist das nicht, weil Sonja mindestens drei Foren hat, vielleicht mittlerweile noch mehr :-)

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mal wieder ein Problem mit der Umfrage

Beitrag von Sonja am Do 29 Nov 2007 - 20:57

avatar
Sonja
Lehrling
Lehrling

Weiblich Beiträge : 154
Hinweis : Roßdorf
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mal wieder ein Problem mit der Umfrage

Beitrag von Sonja am Fr 30 Nov 2007 - 11:58

Hallo? Kann jemand helfen?
avatar
Sonja
Lehrling
Lehrling

Weiblich Beiträge : 154
Hinweis : Roßdorf
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mal wieder ein Problem mit der Umfrage

Beitrag von Alex am Fr 30 Nov 2007 - 15:17

Hallo!

Hast auch unter

Adminbereich/Modulen/Portal Konfiguration

beim Punkt "Umfrage Modul Optionen" bei "Umfrage Forum" die entsprechende Umfrage aus dem Drop-Down-Menü ausgewählt?

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mal wieder ein Problem mit der Umfrage

Beitrag von Sonja am Fr 30 Nov 2007 - 15:19

Ja, ich hab ja auch nur diese eine Umfrage.
avatar
Sonja
Lehrling
Lehrling

Weiblich Beiträge : 154
Hinweis : Roßdorf
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mal wieder ein Problem mit der Umfrage

Beitrag von Alex am Fr 30 Nov 2007 - 15:22

Hallo!

Bei

Adminbereich/Benutzer&Gruppen/Benutzer/Benutzereinstellungen

auf dieser Seite bei "Den Gästen erlauben zu wählen" den Punkt bei "ja" gesetzt?

Gruß,
Alex

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mal wieder ein Problem mit der Umfrage

Beitrag von Sonja am Fr 30 Nov 2007 - 15:23

Ja, das ist auch richtig eingestellt.
avatar
Sonja
Lehrling
Lehrling

Weiblich Beiträge : 154
Hinweis : Roßdorf
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mal wieder ein Problem mit der Umfrage

Beitrag von Alex am Fr 30 Nov 2007 - 15:31

Hallo!

Mal bei

Adminbereich/Forum/Einstellungen

hinter dem Forum, in dem die Umfrage ist, auf [img] klicken
und im folgenden Fenster mal kontrollieren, ob in allen sechs oberen Spalten bei Gäste und Mitgliedern das Häkchen gesetzt ist.

Gruß,
Alex

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mal wieder ein Problem mit der Umfrage

Beitrag von Sonja am Fr 30 Nov 2007 - 15:36

Ja, ist es.
avatar
Sonja
Lehrling
Lehrling

Weiblich Beiträge : 154
Hinweis : Roßdorf
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mal wieder ein Problem mit der Umfrage

Beitrag von Alex am Fr 30 Nov 2007 - 15:40

Hmm, wat iss dat denn....

Schick mal bitte per PN Admindaten, dann schau ich mal.....

Gruß,
Alex

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mal wieder ein Problem mit der Umfrage

Beitrag von Alex am Fr 30 Nov 2007 - 16:03

Hallo!

So, hab eine Umfrage erstellt in deinem Forum "Umfragen", und klappt einwandfrei.
Auch Deine Umfrage wird dargestellt, und ich hab nur in den Portal Konfigurationen paarmal die Umfrage gewechselt.

Gruß,
Alex

Bitte Adminpasswort ändern !!


Zuletzt von am Fr 30 Nov 2007 - 16:04 bearbeitet; insgesamt 1-mal bearbeitet

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mal wieder ein Problem mit der Umfrage

Beitrag von Sonja am Fr 30 Nov 2007 - 16:03

Danke für die Hilfe... Aber wie hast du das gemacht?
avatar
Sonja
Lehrling
Lehrling

Weiblich Beiträge : 154
Hinweis : Roßdorf
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten