Lexi Help
Partner
www.forumieren.com

Fehlerhafter Link nach Löschen eines Bildes in der persönlichen Galerie

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Fehlerhafter Link nach Löschen eines Bildes in der persönlichen Galerie

Beitrag von MacEnzo am So 25 Okt 2009 - 14:49

Servus,

nach der Löschbestätigung eines Bildes in einer persönlichen Galerie erscheinen drei Links:
- Rückkehr zu persönlichem Album
- Papierkorb
- Album-Startseite

Nach Auswahl des obersten Link's erscheint im Browser der Fehler 404 'Seite nicht gefunden'.
Sollte "man" mal überarbeiten ...
Link 2 und 3 funktionieren wie sie sollen.

Vielen Dank

MacEnzo
Lehrling
Lehrling

Männlich Beiträge : 75
Anmeldedatum : 07.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlerhafter Link nach Löschen eines Bildes in der persönlichen Galerie

Beitrag von DJFireWill am So 25 Okt 2009 - 14:58

Versuch mal die Komplette Persönliche Galereie zu Löschen per Moderations Bereich , denn dann müsste alles wider gehn !

DJFireWill
Lehrling
Lehrling

Männlich Beiträge : 123
Anmeldedatum : 09.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlerhafter Link nach Löschen eines Bildes in der persönlichen Galerie

Beitrag von Sven am So 25 Okt 2009 - 15:01

Ich habe das getestet und auch bei mir scheint die Funktion des Links fehlerhaft zu sein.
Ich gebe das an die Technik weiter!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten