Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beitragsoptionen nicht sichtbar
von inde Gestern um 20:14

» [phpBB3] Als Admin den Avatar ändern
von inde Gestern um 14:33

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Do 20 Jul 2017 - 18:41

» Letzter Besuch nie
von Simo Mi 19 Jul 2017 - 17:00

» [ModernBB] Portal und Forum eine Seite
von Emily Stein Di 18 Jul 2017 - 22:40

» [phpBB2] Tooltip auf Avatar klappt nicht ganz
von Sei3009 Di 18 Jul 2017 - 18:26

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 17 Jul 2017 - 17:13

» kann nicht einloggen-möchte Forum löschen
von inde Sa 15 Jul 2017 - 18:54

» Missbrauchsmeldung
von inde Sa 15 Jul 2017 - 18:02

» Naruto - Shinobi no Monogatari
von Shiga Sa 15 Jul 2017 - 1:57

» Gleiche Avatare automatisch verbieten [phpBB3] 
von inde Sa 15 Jul 2017 - 0:29

» Account bei http://hilfe.forumieren.com löschen
von inde Fr 14 Jul 2017 - 22:42

» [phpBB2] Texteingabefeld Chatbox vergrößern
von inde Fr 14 Jul 2017 - 16:08

» [phpBB2] Benachrichtigung in der Toolbar funktioniert nicht
von inde Fr 14 Jul 2017 - 14:21

» Pokémon Competitive Forum
von Primory Fr 14 Jul 2017 - 10:49

» Smiley-Maximum?
von Emily Stein Fr 14 Jul 2017 - 10:41

www.forumieren.de

Fehlerhafter Link nach Löschen eines Bildes in der persönlichen Galerie

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Fehlerhafter Link nach Löschen eines Bildes in der persönlichen Galerie

Beitrag von MacEnzo am So 25 Okt 2009 - 14:49

Servus,

nach der Löschbestätigung eines Bildes in einer persönlichen Galerie erscheinen drei Links:
- Rückkehr zu persönlichem Album
- Papierkorb
- Album-Startseite

Nach Auswahl des obersten Link's erscheint im Browser der Fehler 404 'Seite nicht gefunden'.
Sollte "man" mal überarbeiten ...
Link 2 und 3 funktionieren wie sie sollen.

Vielen Dank

MacEnzo
Lehrling
Lehrling

Männlich Beiträge : 75
Anmeldedatum : 07.08.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlerhafter Link nach Löschen eines Bildes in der persönlichen Galerie

Beitrag von DJFireWill am So 25 Okt 2009 - 14:58

Versuch mal die Komplette Persönliche Galereie zu Löschen per Moderations Bereich , denn dann müsste alles wider gehn !
avatar
DJFireWill
Lehrling
Lehrling

Männlich Beiträge : 123
Anmeldedatum : 09.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlerhafter Link nach Löschen eines Bildes in der persönlichen Galerie

Beitrag von Sven am So 25 Okt 2009 - 15:01

Ich habe das getestet und auch bei mir scheint die Funktion des Links fehlerhaft zu sein.
Ich gebe das an die Technik weiter!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten