Lexi Help
Partner
free forum

Neue Themen nicht als solche makiert.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neue Themen nicht als solche makiert.

Beitrag von Talo am So 25 Okt 2009 - 3:27

Hi,

Ich habe die SuFu verhauen, aber sie hat mir nicht gesagt was ich gerne wissen wollte.
Sollte dennoch einen Thread oder ähnliches darüber geben entschuldige ich mich hiermit jetzt schonmal und bitte darum mich auf den richtigen Thread zu verweisen. Thx.

Hier mein Problem:
Wenn ich mich ins Forum einlogge werden bei mir nicht in jeden Forum neue Beiträge gemeldet, auch wenn es dort welche gibt. Falls mir welche gemeldet werden und ich "betrete" das Forum werden alle Threads als gelesen markiert. Ich kann mich also auf die Symbole nicht mehr verlassen und muss selber gucken wann der letze Beitrag geschrieben wurde.

Weiß einer woran es liegt und wie/ob ich es beheben kann?

MfG Talo

Talo
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 18.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Sven am So 25 Okt 2009 - 4:06

Moin,

bitte einmal Cache & Cookies löschen
Dieses sollte in regelmäßigen Abständen gemacht werden, um Fehlfunktionen wie diese auszuschließen.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Talo am So 25 Okt 2009 - 14:15

Ahh danke!
Scheint wieder zu funktionieren ;-)

Talo
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 18.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Sven am So 25 Okt 2009 - 14:57


Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Sven am So 25 Okt 2009 - 20:06

Auf Wunsch nochmals geöffnet.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Talo am So 25 Okt 2009 - 21:36

So... Da der Thread wieder auf ist hier nochmal ein Post von mir:

Ich habe Cookies usw. gelöscht uns zuerst schien es auch so als funktioniere es wieder. Dem ist aber nicht so... Das gleiche Problem ist jetzt wieder aufgetreten.
Habe Cookies und Cache nochmal gelöscht und das Problem ist immernoch da... Kennt vieleicht einer die Lösung?

Talo
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 18.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von #Frank am So 25 Okt 2009 - 22:13

Das Problem ist an deinem Rechner zu suchen. Es kann sein, das die Cookies blockiert werden, oder nicht richtig gelöscht werden.
Es kann aber auch ein Problem mit deinem Browser sein.
Ist Google Crome dein Browser?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Talo am Mo 26 Okt 2009 - 12:51

Ja. Habe ich ja auch angegeben. Werde es dann in den nächsten Tagen mit dem FireFox 3 Browser versuchen.

Auch wenn ich bis jetzt keine Probleme hatte...

Andere aus meinem Forum haben das Problem auch.
Kann es an den Admineinstellungen liegen?

Talo
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 18.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von #Frank am Mo 26 Okt 2009 - 13:15

@Talo schrieb:
Kann es an den Admineinstellungen liegen?

An den Einstellungen des Forums kann das nicht liegen, da du als Admin zu dieser Funktion keinen Zugang hast.
Das ist einen Systemfunktion die du nicht beeinflussen kannst.
Wichtig sind die Einstellungen eurer Verbindungen und Rechner, die den Cokkies einen Ungehinderten Durchgang gewähren müssen.
Das können die Browser Einstellungen sein, die Fierwall, und auch die Verbindung wenn diese über verschiedene Proxys laufen.

@Talo schrieb:Andere aus meinem Forum haben das Problem auch.
Haben den alle in deinem Forum die Probleme oder nur ein Teil der User?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Talo am Mo 26 Okt 2009 - 15:48

So. Ich habe jetzt einfach mal ein paar Stunden (Ca. 3) eine Umfrage laufen lassen.

2 von 7 Usern haben dieses Problem.

Darunter ich (Habe bis eben Google Chrome benutzt, bin jetzt bei Firefox 3.5.3 (Immernoch das gleiche Problem) und ein anderer welcher Firefox 3.2 benutzt (Glaubt er)

Wichtig sind die Einstellungen eurer Verbindungen und Rechner, die den Cokkies einen Ungehinderten Durchgang gewähren müssen.
Das können die Browser Einstellungen sein, die Fierwall, und auch die Verbindung wenn diese über verschiedene Proxys laufen.

Wie kann ich denn kontrollieren, dass die richtig sind? Was muss ich warscheinlich ändern usw.?

Talo
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 18.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von terra-outlaw am Mo 26 Okt 2009 - 15:52

Hallo,

Wie ich bereits in einem anderen Thread schrieb habe auch ich die Probleme so wie einige meiner Nutzer.

Liebe Grüße, Lukas.


http://hilfe.forumieren.com/sonstige-probleme-f5/problem-bei-neuen-beitragen-t15127.htm

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Zuckerpuppe am Mo 26 Okt 2009 - 15:58

habt ihr denn mal die Einstellungen vorgenommen, die ich in dem Link angegeben habe? Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Talo am Mo 26 Okt 2009 - 16:14

Ok... Dazu bin ich scheinbar zu dumm...

Du meinst den Link hier?

Ich habe Firefox.
Den Weg gehe ich wie beschrieben.

Extras -> Einstellungen -> Datenschutz...
Ab Datenschutz wirds komisch. Ich finde keine "Ausnahmen" Auf der Seite geht es nur um Chronik.
Ich kann zwar einzelne Cookies löschen, dass wars aber auch...

Genausowenig stimmt die Anleitung mit: Extras -> Private Dateien

Ich denke mal das liegt daran, dass der Guide schon 1 Jahr alt ist... Der ist für Version 2.
Ich habe alles durchgeguckt. Keine Ahnung wo ich die Einstellung durchführen soll...

Talo
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 18.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Zuckerpuppe am Mo 26 Okt 2009 - 16:20

nee, das stimmt noch...guck mal hier, ist aktuell aus dem FF3



dort auf Ausnahmen klicken und deine Seite eintragen Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Talo am Mo 26 Okt 2009 - 17:36

http://www.bilder-space.de/show.php?file=26.10Yb9jVmpbX5NO3TF.jpg

So sieht das bei mir aus.
Habe XP... Vieleicht liegts daran.

Der Button "Nach Update suchen" hat mir auch nix gebracht. Die Meldung war ich hätte berreits die neuste Version.

Edit: Ich habe FireFox auch neu installiert (Neuste Version). Immernoch das gleiche Problem.

Talo
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 18.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Zuckerpuppe am Mo 26 Okt 2009 - 18:32

o.k., dann mach mal folgendes:

wenn du auf deiner Seite bist, klicke mit der rechten Maustaste auf einen freien Bereich im Forum....dann öffnet sich ein Fenster und im Kontextmenü wählst du " Seiteninformationen anzeigen"

Im folgenden Fenster klickst du auf den Menüpunkt "Berechtigungen" und entfernst den Haken bei "Standard verwenden" unter der Option "Cookies setzen"
Dann musst du "Erlauben" anklicken und das Fenster schliessen Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Talo am Mo 26 Okt 2009 - 21:31

So ist gemacht. Cookies usw. sind wieder entfernt. Dann teste ich das doch jetzt mal ;-)

Danke schonmal!

Talo
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 18.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Talo am Di 27 Okt 2009 - 15:33

So... Hier melde ich mich wieder.
Es funktioniert immer noch nicht... Das gleiche Problem wie vorher.

Talo
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 18.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Zuckerpuppe am Di 27 Okt 2009 - 18:32

hm...hast du zusätzliche Software installiert wie z.B SpyBot? Kann sein, dass der die Cookies blockt...oder die Einstellungen deiner Firewall sind nicht richtig..


edit: in deinem Screenshot von den Datenschutzeinstellungen steht doch: FF wird eine Chronik -> "anlegen"
das "anlegen" kann man umstellen auf "benutzerdefinierte"....
versuch mal, ob du da deine Website einfügen kannst..

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen nicht als solche makiert.

Beitrag von Talo am Di 27 Okt 2009 - 18:52

Ahh Tatsache!
Jetzt habe ich das Menü auch.
Leider war das Forum schon hinzugefügt (anderer Weg den du mir empfohlen hast) Habe es nochmal entfernt und wieder hinzugefügt.

Mal gucken ob es jetzt klappt. Aber ich denke, dass es keinen Unterschied machen wird...
Werde am Wochenende mal des Testes wegen meinen PC platt machen.
Hier ist eigentlich nix wichtiges drauf.

Talo
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 18.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten