Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Kalender
von Bigtuber Gestern um 18:04

» Gifs einfügen
von Bigtuber Gestern um 14:58

» Warrior Cats - NordClans
von Eislicht Gestern um 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» Admin Email Ändern
von Bigtuber Sa 25 März 2017 - 18:41

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Fr 24 März 2017 - 17:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

» (phbBB3) Suchauswahl "NeueBeiträge" übergreifend fixieren
von Broesel Fr 24 März 2017 - 10:40

» [phpBB2] Neue Beiträge im Multiforum unter den Kategorien anzeigen
von Dr.Keks Do 23 März 2017 - 21:13

» The Fairytale Designer
von lost_angel Mi 22 März 2017 - 18:55

» [#9255] Forum löschen: keine Bestätigungsmail
von Rektor Kaien Cross Mi 22 März 2017 - 11:55

www.forumieren.de

Problem mit eigenen Profilfeldern

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit eigenen Profilfeldern

Beitrag von Fabi am Sa 24 Okt 2009 - 16:33

Hallo

ich hoffe, dass das Problem hier in "Sonstiges" passt, wenn nicht, dann bitte einfach verschieben Wink.
Ich habe folgendes Problem:
Ich möchte ein eigenes Profilfeld einrichten, das funktioniert anfangs auch alles, ich wähle die Art aus und füge die Links, sowie die Namen ein.



Dannach habe ich auf Absenden geklickt und wollte das Ergebnis anschauen, doch da kam nur eine leere Zeile.



Wenn ich dann das Feld bearbeiten möchte erscheint unten nur noch folgendes Bild.



Meine ganzen Eingaben sind weg. Ich habe es bereits mehrmals versucht, aber es passiert immer das gleiche.
Ich hoffe, dass mir jemand helfen kann.

Liebe Grüße
Fabi

Fabi
Neuling
Neuling

Männlich Beiträge : 52
Anmeldedatum : 24.09.09
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit eigenen Profilfeldern

Beitrag von Zuckerpuppe am Sa 24 Okt 2009 - 17:18

Hallo Fabi,

das liegt an dem Link, den du eingesetzt hast, dass es nicht klappt Wink

Bei directupload musst du den Hotlink nehmen und dann einsetzen, ansonsten funktioniert das nicht Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit eigenen Profilfeldern

Beitrag von Fabi am Sa 24 Okt 2009 - 17:38

super, funktioniert einwandfrei, danke!

Fabi
Neuling
Neuling

Männlich Beiträge : 52
Anmeldedatum : 24.09.09
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten