Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Sailor Moon Forum SMF
von Rika Heute um 12:09

» Natur und Wildlife Forum
von Stephan68 Gestern um 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Gestern um 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

» (phbBB3) Teilnehmerlisten für Veranstaltungen
von inde Mo 17 Apr 2017 - 11:56

www.forumieren.de

Bug im Editor

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bug im Editor

Beitrag von Sven am Do 29 Nov 2007 - 16:17

Ich versuche das mal zu erklären:

Wenn ich eine Antwort schreibe und vergrößere/verkleinere den Text, schreibe einen weiteren Satz und möchte diesen auf die gleiche Größe bringen, wie den zuvor veränderten Satz, dann ist das unmöglich.

Ich kann zwar den zweiten Satz/Wort auf eine andere Größe bringen, aber nicht auf die selbe Größe (außer manuell ändern).

avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bug im Editor

Beitrag von nic am Do 29 Nov 2007 - 16:19

zur not gehst du schnell einmal auf vorschau...und dann geht es wieder...
avatar
nic
Lehrling
Lehrling

Weiblich Beiträge : 111
Anmeldedatum : 31.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bug im Editor

Beitrag von Sven am Do 29 Nov 2007 - 16:20

Das kann man machen, aber Sinn der Sache kann das ja nicht sein, oder?
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bug im Editor

Beitrag von Alex am Do 29 Nov 2007 - 16:24

Hallo!

Ich würde an deiner Stelle den neuen Editor verwenden, vor allem, weil ich nicht glaub, dass im alten noch großartig Bugs gefixt werden. ;-)
Im neuen funktioniert es tadellos.

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten