Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Heute um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Heute um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Gestern um 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Backup funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Backup funktioniert nicht

Beitrag von Master21 am Mo 19 Okt 2009 - 15:59

Hallo,
ich weiß nicht ob euch das schon aufgefallen ist, aber man kann kein Backup Einspielen.
Die Funktion: "Das Forum so wiederherstellen wie es zu folgendem Zeitpunkt war" lässt sich zwar öffnen, aber man kann kein Datum auswählen.

Master21
Neuling
Neuling

Männlich Beiträge : 59
Anmeldedatum : 26.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von Zuckerpuppe am Di 20 Okt 2009 - 11:01

Hallo Smile

das Problem sollte gelöst sein, versuch es bitte nochmal...es sind leider noch nicht alle Termine wieder verfügbar, aber die, die vorhanden sind, sind stabil und können genutzt werden Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von Florian123 am Di 20 Okt 2009 - 12:19

Hallo,
ich wollte sagen, dass ich auch kein Backup machen kann.
Ich komm zwar rein, aber da wo man die Zeit auswählt, geht die Leiste auf, aber da steht nichts drinn.
Bitte Hilfe.

Florian123
Neuling
Neuling

Beiträge : 16
Anmeldedatum : 20.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von #Frank am Di 20 Okt 2009 - 12:26

Gibt es im Funktionsbereich bei dir diese Anzeige noch nicht wieder?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von Florian123 am Di 20 Okt 2009 - 12:30

Hi,
nee leider steht da nur, wenn man die Leiste auf macht "Wählen sie:".
Also leer.

Florian123
Neuling
Neuling

Beiträge : 16
Anmeldedatum : 20.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von #Frank am Di 20 Okt 2009 - 12:38

Dann warte bitte noch mal ein wenig ab, die Daten werden wahrscheinlich auch bei dir noch wider kommen.
Wenn das bis morgen nicht der Fall ist, dann melde dich noch mal hier



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von Florian123 am Di 20 Okt 2009 - 12:39

Ok,danke!

Florian123
Neuling
Neuling

Beiträge : 16
Anmeldedatum : 20.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von Master21 am Di 20 Okt 2009 - 12:48

Ok danke, bei mir funktioniert es wieder Very Happy

Master21
Neuling
Neuling

Männlich Beiträge : 59
Anmeldedatum : 26.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von Florian123 am Mi 21 Okt 2009 - 10:06

Hallo,
ich wollte nur sagen, dass das Backup bei mir immer noch nicht geht.
Ich habe gestern schon immer gekuckt und heute, ob es geht.
Leider immer noch nicht.
Bitte Hilfe!
M.f.G.
Florian123

Florian123
Neuling
Neuling

Beiträge : 16
Anmeldedatum : 20.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von Florian123 am Mi 21 Okt 2009 - 14:23

Hallo,
in den Backupsystem sind leider immer noch bei mir keine Zeiten zum auswählen. Sad Ich möchte gerne endlich mein Forum zurücksetzten!
Bitte um schnelle Hilfe! confused

Florian123
Neuling
Neuling

Beiträge : 16
Anmeldedatum : 20.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von Zuckerpuppe am Fr 23 Okt 2009 - 11:06

hast du mal versucht, Cache und Cookies zu löschen?

wie das geht, ist hier beschrieben Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von Florian123 am Fr 23 Okt 2009 - 11:18

Hallo,
Entschuldigung für das rumgespame! Embarassed

So, ich habe gerade die Cookies von Forum und den Browserverlauf gelöscht.
Und habe gerade wieder Backup probiert aber immer noch leider leer.
MFG
Flo

Florian123
Neuling
Neuling

Beiträge : 16
Anmeldedatum : 20.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von Zuckerpuppe am Fr 23 Okt 2009 - 11:20

o.k., dann geb ich das mal an die Technik weiter...kannst du bitte mal einen Screenshot von der Ansicht mache, die du erhältst, wenn du das Fenster öffnest? Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von Florian123 am Fr 23 Okt 2009 - 11:35

Hi, wie kann ich der schnelle eine Schnappschuss machen? Laughing

Florian123
Neuling
Neuling

Beiträge : 16
Anmeldedatum : 20.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von #Frank am Fr 23 Okt 2009 - 11:41

Schau mal hier. Dort sind verschiedenen Wege beschrieben.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von Florian123 am Fr 23 Okt 2009 - 11:53

Leider ist das Bild wo die Druck Taste drauf ist, nicht da.
Wo ist die Druck Taste?

Florian123
Neuling
Neuling

Beiträge : 16
Anmeldedatum : 20.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von #Frank am Fr 23 Okt 2009 - 12:01

Die Drucktaste befindet sich auf deiner Tastatur und ist mit "Druck" oder "Print" beschriftet. Leider kann ich nicht auf deine Tastatur sehen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von Florian123 am Fr 23 Okt 2009 - 12:43

Hier ist ein Screenshot:

Florian123
Neuling
Neuling

Beiträge : 16
Anmeldedatum : 20.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von Florian123 am Fr 23 Okt 2009 - 13:59

Hallo ich bins nochmal,
ich habe gerade nochmal rum gekuckt und habe was entdeckt. Shocked
Nämlich, kann es sein, dass ich keine Zeiten auswählen kann,
weil "20/10/2009
die Backup-Funktion ist für folgende Termine wieder hergestellt worden:
30.07.2009
27.08.2009
03.10.2009" dass es nur diese Drei Datums zurzeit gibt.
Den ich habe mein Forum erst am 15.10.09 erstellt und das letzte Datum ist 03.10.09 und da hatte ich das Forum noch nicht.
Kann es daran vielleicht liegen? Question
MFG
Flo Very Happy

Florian123
Neuling
Neuling

Beiträge : 16
Anmeldedatum : 20.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup funktioniert nicht

Beitrag von Zuckerpuppe am Fr 23 Okt 2009 - 15:53

es kann nicht nur daran liegen, sondern es liegt mit 1000%iger Sicherheit daran Cool

wenn das letzte Backup-Datum am 03.10. ist und du dein Forum erst am 15.10. erstellt hast, kann das ja logischerweise nicht funktionieren.

daher...
-Thread closed-

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten