Lexi Help
Partner
www.forumieren.com

Kein Button zum hochladen mehr da !! :O

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Kein Button zum hochladen mehr da !! :O

Beitrag von Dupfelchen am Sa 17 Okt 2009 - 8:12

Hallo liebe Leute,

seit gestern funzen in unserem Forum die selbsthochgeladenen Avatare nicht mehr. Auch ist der Button für die Bildchen nicht mehr da bzw. sichtbar! Was nu? Bin ratlos

Danke vorab für Eure Hilfe Smile

LG Dupfelchen

Dupfelchen
Neuling
Neuling

Männlich Beiträge : 25
Hinweis : Remscheid
Anmeldedatum : 25.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein Button zum hochladen mehr da !! :O

Beitrag von #Frank am Sa 17 Okt 2009 - 8:19

Da ist der Button zum Hochladen doch:

Und das mit den Avataren ist bekannt und es wird daran gearbeitet.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein Button zum hochladen mehr da !! :O

Beitrag von Dupfelchen am Sa 17 Okt 2009 - 8:29

Hi, danke für die Blitzantwort Smile "RESPEKT"

Der Button schon, aber eben nicht der für die Avatare, oder geht das damit auch? Allerdings müsste ich dann ne ellenlange Erklärung für die noch weniger als ich, bewanderten Leute ins Forum hacken.... Sad

Aber wenn man dran arbeitet, kann ich die Leutz ja etwas vertrösten...


Danke nochmal

LG & schönes Wochenede

Dupfelchen

Dupfelchen
Neuling
Neuling

Männlich Beiträge : 25
Hinweis : Remscheid
Anmeldedatum : 25.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein Button zum hochladen mehr da !! :O

Beitrag von #Frank am Sa 17 Okt 2009 - 8:35

Es kann sein, das das ein Problem ist, wenn dein Gründer das Template profile_add_body bearbeitet hat.
Zur Zeit haben wir noch ein Problem damit, das die bearbeiteten Templates in einigen Foren nicht mehr Funktionieren.
Leider würde da im Moment nur ein Löschen des Templates helfen, das aber nur der Gründer machen kann.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein Button zum hochladen mehr da !! :O

Beitrag von Dupfelchen am Sa 17 Okt 2009 - 8:38

Ich bekomme die Motten...... Immer wieder der Gründer..... das ist ja wirklich zum heulen Sad Sad Sad

Dupfelchen
Neuling
Neuling

Männlich Beiträge : 25
Hinweis : Remscheid
Anmeldedatum : 25.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein Button zum hochladen mehr da !! :O

Beitrag von Dupfelchen am Sa 17 Okt 2009 - 8:40

Allerdings bis gestern war noch alles ok. Die Bildchen wurden angezeigt und so weit ich weiß konnte man auch noch welche hochladen? Ist erst seit gestern Mittag, das man sie nicht mehr sieht. Und der Gründer hat sich schon seit nem halben Jahr nicht mehr gemeldet

Dupfelchen
Neuling
Neuling

Männlich Beiträge : 25
Hinweis : Remscheid
Anmeldedatum : 25.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein Button zum hochladen mehr da !! :O

Beitrag von #Frank am Sa 17 Okt 2009 - 8:44

Wie ich oben schon sagte gibt es bei einigen Foren Probleme wenn die Templates bearbeitet wurden.
Diese Veränderten Templates funktionieren zur Zeit nicht bei allen Foren.
Das gleiche habe ich auch bei meinem Forum.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein Button zum hochladen mehr da !! :O

Beitrag von Dupfelchen am Sa 17 Okt 2009 - 8:46

Ok, habe nochmal vielen Dank! Ich warte dann einfach mal ab und harre der Dinge die da kommen... Smile

nochmals ein schönes Wochende und sry wenn ich nerve... Wink

LG Dupfelchen

Dupfelchen
Neuling
Neuling

Männlich Beiträge : 25
Hinweis : Remscheid
Anmeldedatum : 25.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten