Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von Emmy Petit Heute um 10:04

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Gestern um 16:52

» Signal für Chat
von inde Mi 26 Apr 2017 - 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Mi 26 Apr 2017 - 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Mi 26 Apr 2017 - 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Mi 26 Apr 2017 - 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

Problem Administrationsbereich/Fußzeile

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem Administrationsbereich/Fußzeile

Beitrag von Victoria317 am Fr 16 Okt 2009 - 18:14

Hallo,

ich habe ein Problem mit dem Administrationsbereich meines Forums:
wenn ich mich als Admin einlogge und über den Link in der Fußzeile des Forums auf den Bereich zugreifen möchte - fehlt der Link. Also eigentlich fehlt die komplette Fußzeile mit allen Links Shocked
In den Adminbereich komme ich jetzt nur noch, indem ich das Profil eines Mitglieds anklicke und dort zum Beispiel auf "Profil verwalten". Danach kommt, wie gewöhnlich die zweite Passwortabfrage und ich komme in den Adminbereich. Hinzugefügt/Gelöscht an den Templates/fußzeile habe ich nichts. Leider bin ich mir nicht sicher seit wann das Problem besteht, gestern mittag funktionierte es
aber noch confused
Wenn das mit dem aktuellen Problem der Server zu tun hat - kein Problem es eilt nicht, aber da die ganzen links so plötzlich weg waren wollte ich doch lieber mal nachfragen Smile

Liebe Grüße
Victoria

Victoria317
Neuling
Neuling

Weiblich Beiträge : 29
Anmeldedatum : 22.10.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem Administrationsbereich/Fußzeile

Beitrag von Sven am Fr 16 Okt 2009 - 18:30

Es hängt mit den Serverproblemen zusammen, sorry!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem Administrationsbereich/Fußzeile

Beitrag von Victoria317 am Fr 16 Okt 2009 - 18:34

Ist überhaupt kein Problem, danke für die schnelle Antwort:)

Victoria317
Neuling
Neuling

Weiblich Beiträge : 29
Anmeldedatum : 22.10.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten