Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Schlüsselwörter Keywords Anzahl
von Mazacre Gestern um 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Gestern um 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Gestern um 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Gestern um 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

www.forumieren.de

Unvollständige Forumsanzeige

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Unvollständige Forumsanzeige

Beitrag von oelprinz am Fr 16 Okt 2009 - 16:03

hallo,

mit sicherheit wird unser problem an den serverarbeiten hängen, aber lieber klopf ich trotzdem mal an, bevor am wochenende keiner mehr da ist Wink .

nachdem unser forum zuvor auf eine französische seite umgeleitet wurde und im anschluss serverarbeiten angezeigt wurden, ist nun unser forum zwar wieder erreichbar, es wird aber nur der obere bereich angezeigt

Klick

danke schon mal vorab für die mühen.

ps: über die navi-leiste komm ich in den pn-bereich und kann auch nachrichten lesen und verschicken. hier ist die anzeige so wie sie sein sollte.


Zuletzt von oelprinz am Fr 16 Okt 2009 - 16:08 bearbeitet; insgesamt 1-mal bearbeitet

oelprinz
Lehrling
Lehrling

Männlich Beiträge : 122
Anmeldedatum : 16.03.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unvollständige Forumsanzeige

Beitrag von Gast am Fr 16 Okt 2009 - 16:05

Hallo,
hier ist der Sammelthread für diese Probleme, schau mal: http://hilfe.forumieren.com/viewtopic-t15477-30.htm#91039
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten